<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb"><head><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"a4a0289900f2b59e6751db5062c6a34d",petok:"36c98ced8f2824ae1260e08ce7c50331a2d0a0a8-1495139959-1800",zone:"theafricareport.com",rocket:"0",apps:{"vig_key":{"sid":"57c5b68e149fed63c33aa626878e9786"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_minisite/';
var isRTL = false;
</script><script src="http://jwpsrv.com/library/KjUkhN8+EeKCKCIACqoQEQ.js"></script><base href="http://www.theafricareport.com/News-Analysis/proxy-warfare.html"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta name="robots" content="index, follow"/><meta name="keywords" content="Nigeria, IMN, Islamic Movement in Nigeria, Zakzaky, Ibrahim El-Zakzaky, Zaria, Malama Zeenatudeen, shia, sunni, Islam, power struggle"/><meta name="author" content="Greg Roxburgh"/><meta name="description" content="Allies of Iran and Saudi Arabia are fighting it out in Nigeria, with the government repressing the Shia organisation, Islamic Movement in Nigeria, in a move reminiscent of the conflict that radicalised the Boko Haram Islamist militancy."/><title>Proxy warfare | News &amp; Analysis</title><link href="/" rel="author"/><link rel="stylesheet" href="/t3-assets/csse18be.css" type="text/css"/><link rel="stylesheet" href="/t3-assets/cssd7c18.css" type="text/css"/><script type="text/javascript" src="/t3-assets/js0b099.js"></script><script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});</script><link href="http://feeds.feedburner.com/tarindepth" rel="alternate" type="application/rss+xml" title="The Africa Report In depth"/><link href="http://feeds.feedburner.com/tarpol" rel="alternate" type="application/rss+xml" title="The Africa Report Politics"/><link href="http://feeds.feedburner.com/tarart" rel="alternate" type="application/rss+xml" title="The Africa Report Art & Life"/><link href="http://feeds.feedburner.com/tar-home" rel="alternate" type="application/rss+xml" title="The Africa Report - Latest"/><link href="http://feeds.feedburner.com/tarbiz" rel="alternate" type="application/rss+xml" title="The Africa Report business "/><link href="http://feeds.feedburner.com/tarwestaf" rel="alternate" type="application/rss+xml" title="The Africa Report - West Africa "/><link href="http://feeds.feedburner.com/tarcountry" rel="alternate" type="application/rss+xml" title="The Africa Report - Country files"/><link href="/index.php?option=com_obrss&amp;task=feed&amp;id=22&amp;format=&amp;Itemid=" rel="alternate" type="application/rss+xml" title="The Africa CEO Forum Special"/><link href="/index.php?option=com_obrss&amp;task=feed&amp;id=24&amp;format=&amp;Itemid=" rel="alternate" type="application/rss+xml" title="The Africa Report - Columns"/><link href="/index.php?option=com_obrss&amp;task=feed&amp;id=29&amp;format=&amp;Itemid=" rel="alternate" type="application/rss+xml" title="The Africa Report Technology"/><link href="/index.php?option=com_obrss&amp;task=feed&amp;id=30&amp;format=&amp;Itemid=" rel="alternate" type="text/html" title="Latest news from The africa report"/><link rel="canonical" href="/News-Analysis/proxy-warfare.html"/><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-1481094-4']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>    <script type="text/javascript">
if(document.location.protocol=='http:'){var Tynt=Tynt||[];Tynt.push('beZ2q29Zur4z30acwqm_6l');(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script> <meta name="apple-itunes-app" content="app-id=519573452"><link href="/templates/ja_minisite/local/themes/TAR-Theme/images/favicon.ico" rel="shortcut icon" type="image/x-icon"/><style type="text/css">body.bd .main{width:980px;}body.bd #ja-wrapper{min-width:980px;}</style><script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1481094-4'], ['_setDomainName', 'theafricareport.com'], ['_setCustomVar',1,'author','Eromo Egbejule and Patrick Smith',3], ['_setCustomVar',2,'categories','News & Analysis',3], ['_setCustomVar',3,'year','2017',3], ['_trackPageview']);
(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><script type="text/javascript">jQuery.noConflict();</script><script type="text/javascript">
(function($){$(window).load(function() {if (this._gat) {tks = this._gat._getTrackers();ga_track = function(p) {for (i=0; i < tks.length; i++) {var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";a = [];for (i2=0; i2 < p.length; i2++) {var b = i2===0 ? n+p[i2] : p[i2];a.push(b);}_gaq.push(a);}};$('a').filter(function() {return this.href.match(/.*\.()/);}).click(function(e) {ga_track(['_trackEvent', 'download', 'click', this.href]);});$('a[href^="mailto"]').click(function(e) {ga_track(['_trackSocial', 'email', 'send', this.href]);});var loc = location.host.split('.');while (loc.length > 2) { loc.shift(); }loc = loc.join('.');var localURLs = [loc,'theafricareport.com'];$('a[href^="http"]').filter(function() {for (var i = 0; i < localURLs.length; i++) {if (this.href.indexOf(localURLs[i]) == -1) return this.href;}}).click(function(e) {ga_track(['_trackEvent', 'outbound', 'click', this.href]);});}});})(jQuery);</script></head><body id="bd" class="bd fs3 com_content"><div id="ja-wrapper"><a name="Top" id="Top"></a><div id="ja-header" class="wrap "><div class="main clearfix"><h1 class="logo"><a href="/index.php" title="The Africa Report"><span>The Africa Report</span></a></h1><div class="tollfree"><p class="listIcon"><a class="ico-social ico-rss" title="RSS" href="http://feeds.feedburner.com/tar-home" target="_blank">RSS</a><a class="ico-social ico-facebook" title="Facebook" href="http://www.facebook.com/pages/The-Africa-Report/10750083165" target="_blank">Facebook</a><a class="ico-social ico-twitter" title="Twitter" href="http://twitter.com/#!/theafricareport" target="_blank">Twitter</a></p></div><div id="ja-search"><form action="index.php" method="post" class="search"><label for="mod_search_searchword">Search </label><input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="50" value="Enter your keyword..." onblur="if(this.value=='') this.value='Enter your keyword...';" onfocus="if(this.value=='Enter your keyword...') this.value='';"/><input type="image" value="Search" class="button" src="/images/M_images/searchButton.gif"/><input type="hidden" name="option" value="com_search"/><input type="hidden" name="task" value="search"/></form></div></div></div><div id="ja-mainnav" class="wrap "><div class="main clearfix"><div class="ja-megamenu clearfix" id="ja-megamenu"><ul class="megamenu level0"><li class="mega first"><a href="/" class="mega first" id="menu1" title="Home"><span class="has-image" style="background-image:url(/images/stories/home-2.png);"><span class="menu-title">Home</span></span></a></li><li class="mega haschild"><a class="mega haschild" id="menu109" title="News"><span class="menu-title">News</span></a><div class="childcontent cols1 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/North-Africa/" class="mega first" id="menu176" title="North Africa"><span class="menu-title">North Africa</span></a></li><li class="mega"><a href="/East-Horn-Africa/" class="mega" id="menu177" title="East &amp; Horn Africa"><span class="menu-title">East &amp; Horn Africa</span></a></li><li class="mega"><a href="/West-Africa/" class="mega" id="menu178" title="West Africa"><span class="menu-title">West Africa</span></a></li><li class="mega"><a href="/Central-Africa/" class="mega" id="menu179" title="Central Africa"><span class="menu-title">Central Africa</span></a></li><li class="mega"><a href="/Southern-Africa/" class="mega" id="menu297" title="Southern Africa"><span class="menu-title">Southern Africa</span></a></li><li class="mega"><a href="/International/" class="mega" id="menu180" title="International"><span class="menu-title">International</span></a></li><li class="mega last"></li></ul></div></div></div></div></li><li class="mega haschild"><a href="http://www.theafricareport.com/In-Depth/" class="mega haschild" id="menu89" title="In Depth"><span class="menu-title">In Depth</span></a><div class="childcontent cols1 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="http://www.theafricareport.com/Columns/" class="mega first" id="menu183" title="Columns"><span class="menu-title">Columns</span></a></li><li class="mega"><a href="/Soapbox/" class="mega" id="menu184" title="Soapbox"><span class="menu-title">Soapbox</span></a></li><li class="mega"><a href="/the-question/" class="mega" id="menu185" title="The Question"><span class="menu-title">The Question</span></a></li><li class="mega"><a href="/Frontline/" class="mega" id="menu187" title="Frontline"><span class="menu-title">Frontline</span></a></li><li class="mega"><a href="/index.php?option=com_poll&amp;Itemid=308" class="mega" id="menu308" title="Polls"><span class="menu-title">Polls</span></a></li><li class="mega last"><a href="http://www.theafricareport.com/Letters/" class="mega last" id="menu408" title="Letters"><span class="menu-title">Letters</span></a></li></ul></div></div></div></div></li><li class="mega haschild"><a href="/Business/" class="mega haschild" id="menu90" title="Business"><span class="menu-title">Business</span></a><div class="childcontent cols1 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/Companies/" class="mega first" id="menu189" title="Companies"><span class="menu-title">Companies</span></a></li><li class="mega"><a href="/Executives/" class="mega" id="menu190" title="Executives"><span class="menu-title">Executives</span></a></li><li class="mega"><a href="/Sectors/" class="mega" id="menu191" title="Sectors"><span class="menu-title">Sectors</span></a></li><li class="mega"><a href="/Country-Focus/" class="mega" id="menu192" title="Country Focus"><span class="menu-title">Country Focus</span></a></li><li class="mega"><a href="/Technology/" class="mega" id="menu292" title="Technology"><span class="menu-title">Technology</span></a></li><li class="mega"><a href="/Society-and-Culture/events.html" class="mega" id="menu301" title="Events"><span class="menu-title">Events</span></a></li><li class="mega"><a href="/Reuters-Feed/" class="mega" id="menu195" title="Business news feed"><span class="menu-title">Business news feed</span></a></li><li class="mega"><a href="/Media-release/" class="mega" id="menu364" title="Media release"><span class="menu-title">Media release</span></a></li><li class="mega last"><a href="/Appointments/business-opportunities.html" class="mega last" id="menu409" title="Business opportunities"><span class="menu-title">Business opportunities</span></a></li></ul></div></div></div></div></li><li class="mega haschild active"><a href="/Politics/" class="mega haschild active" id="menu128" title="Politics"><span class="menu-title">Politics</span></a><div class="childcontent cols1 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first active"><a href="/News-Analysis/" class="mega first active" id="menu198" title="News &amp; Analysis"><span class="menu-title">News &amp; Analysis</span></a></li><li class="mega"><a href="/Elections/" class="mega" id="menu199" title="Elections"><span class="menu-title">Elections</span></a></li><li class="mega"><a href="/Politicians/" class="mega" id="menu201" title="Politicians"><span class="menu-title">Politicians</span></a></li><li class="mega last"><a href="/Press-Release/" class="mega last" id="menu225" title="Press Release"><span class="menu-title">Press Release</span></a></li></ul></div></div></div></div></li><li class="mega haschild"><a href="/Art-Life/" class="mega haschild" id="menu91" title="Art &amp; Life"><span class="menu-title">Art &amp; Life</span></a><div class="childcontent cols1 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/Books/" class="mega first" id="menu202" title="Books"><span class="menu-title">Books</span></a></li><li class="mega"><a href="/Society-and-Culture/" class="mega" id="menu203" title="Society"><span class="menu-title">Society</span></a></li><li class="mega"><a href="/Music-Film/" class="mega" id="menu299" title="Music &amp; Film"><span class="menu-title">Music &amp; Film</span></a></li><li class="mega"><a href="/Health/" class="mega" id="menu298" title="Health"><span class="menu-title">Health</span></a></li><li class="mega last"><a href="/art-a-life/photoslide.html" class="mega last" id="menu206" title="Photoslide"><span class="menu-title">Photoslide</span></a></li></ul></div></div></div></div></li><li class="mega haschild"><a class="mega haschild" id="menu137" title="Rankings"><span class="menu-title">Rankings</span></a><div class="childcontent cols1 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/top-500-companies-in-africa-2013.html" class="mega first" id="menu414" title="TOP 500 COMPANIES"><span class="menu-title">TOP 500 COMPANIES</span></a></li><li class="mega last"><a href="/top-200-banks-2012.html" class="mega last" id="menu415" title="Top 200 Banks"><span class="menu-title">Top 200 Banks</span></a></li></ul></div></div></div></div></li><li class="mega haschild"><a href="/country-files.html" class="mega haschild" id="menu174" title="Country Files"><span class="menu-title">Country Files</span></a><div class="childcontent cols1 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/North/" class="mega first" id="menu210" title="North"><span class="menu-title">North</span></a></li><li class="mega"><a href="/South/" class="mega" id="menu211" title="South"><span class="menu-title">South</span></a></li><li class="mega"><a href="/Horn-East/" class="mega" id="menu212" title="East &amp; Horn"><span class="menu-title">East &amp; Horn</span></a></li><li class="mega"><a href="/West/" class="mega" id="menu213" title="West"><span class="menu-title">West</span></a></li><li class="mega last"><a href="/Central/" class="mega last" id="menu214" title="Central"><span class="menu-title">Central</span></a></li></ul></div></div></div></div></li><li class="mega last haschild"><a href="/Services/" class="mega last haschild" id="menu175" title="Services"><span class="menu-title">Services</span></a><div class="childcontent cols2 "><div class="childcontent-inner-wrap"><div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/Society-and-Culture/who-we-are.html" class="mega first" id="menu215" title="Who we are"><span class="menu-title">Who we are</span></a></li><li class="mega"><a href="/Society-and-Culture/advertising.html" class="mega" id="menu217" title="Advertise"><span class="menu-title">Advertise</span></a></li><li class="mega"><a href="http://eepurl.com/6N-a9" target="_blank" class="mega" id="menu218" title="Newsletter"><span class="menu-title">Newsletter</span></a></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/contact-us.html" class="mega first" id="menu223" title="Contact Us"><span class="menu-title">Contact Us</span></a></li><li class="mega"><a href="/Society-and-Culture/events.html" class="mega" id="menu226" title="Events"><span class="menu-title">Events</span></a></li></ul></div></div></div></div></li></ul></div><script type="text/javascript">var megamenu = new jaMegaMenuMoo ('ja-megamenu', {'bgopacity': 0, 'delayHide': 300, 'slide': 0, 'fading': 0,'direction':'down','action':'mouseover','tips': false,'duration': 300,'hidestyle': 'fastwhenshow'});			</script> <ul class="no-display"><li><a href="#ja-content" title="Skip to content">Skip to content</a></li></ul></div></div><div id="ja-breadcrums" class="wrap "><div class="main clearfix"><div class="ja-breadcrums"> <span class="breadcrumbs pathway"><a href="/Politics/" class="pathway">Politics</a><img src="/templates/ja_minisite/images/arrow.png" alt=""/><a href="/News-Analysis/" class="pathway">News &amp; Analysis</a><img src="/templates/ja_minisite/images/arrow.png" alt=""/><span class="name">Proxy warfare</span></span></div><p class="ja-day"><span class="day">Thu,</span><span class="date">18</span><span class="month">May</span><span class="year">2017</span></p><ul class="no-display"><li><a href="#ja-content" title="Skip to content">Skip to content</a></li></ul></div></div><div id="ja-leaderboard" class="wrap "><div class="main clearfix"><div id="leaderboard"><div class="bannergroup testArtLead"><div class="banneritem testArtLead"> <script language="javascript"><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1304/4826894/0/962/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1304/4826894/0/962/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1304/4826894/0/962/ADTECH;loc=300" border="0" width="980" height="90"></a></noscript> <div class="clr"></div></div></div></div></div></div> <div id="ja-container" class="wrap ja-r1"><div class="main clearfix"><div id="ja-mainbody" style="width:77.59%"> <div id="ja-main" style="width:99.99%"><div class="inner clearfix"><div id="ja-contentwrap" class="clearfix "><div id="ja-content" class="column" style="width:99.99%"><div id="ja-current-content" class="column" style="width:99.99%"><div id="ja-content-main" class="ja-content-main clearfix"><div class="item-page"> <div class="infoArticle-create">Posted on Tuesday, 09 May 2017 11:02 </div> <h1 class="contentheading clearfix"><a href="/News-Analysis/proxy-warfare.html" class="contentpagetitle">Proxy warfare </a></h1><div class="infoArticle-createdby">By <strong>Eromo Egbejule and Patrick Smith</strong></div> <div class="article-tools clearfix"><div class="share-buttons"> <script type="text/javascript">var addthis_share = {url_transforms : {shorten: {      twitter: 'bitly'},},shorteners : {bitly : { username: 'testar28@yahoo.fr',apiKey: 'R_3571453af54c9c78174d558b0abdb660'}}}</script><div class="addthis_toolbox addthis_default_style "><a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:layout="button_count"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e6f2bea532fcd52"></script> &nbsp;&nbsp;<a class="addthis_button_tweet" tw:via="theafricareport"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a>  </div> </div> <dl class="article-info clearfix"></dl></div><div class="article-content"><p><img title="Dar Yasin/AP/SIPA" src="/components/rsz_sipa_ap21836193_000003.jpg" alt="Dar Yasin/AP/SIPA"/></p><p class="img_caption"><strong>A Kashmiri Shiite leader shouts slogans at a rally in Kashmir against the Nigerian government after the detainment of their leader Ibraheem Zakzaky, in Nigeria, Dec. 18, 2015. Nigerian soldiers killed hundreds of Shiite Muslims in December 2015 after members of the Islamic Movement in Nigeria opened fire on a Nigerian army chief’s convoy. </strong></p><p>By Eromo Egbejule and Patrick Smith</p><p>Allies of Iran and Saudi Arabia are fighting it out in Nigeria, with the government repressing the Shia organisation, Islamic Movement in Nigeria, in a move reminiscent of the conflict that radicalised the Boko Haram Islamist militancy.</p><p>Drive north from Kaduna city – along one of Africa’s most dangerous highways – to the university town of Zaria and you will find another sort of carnage: burned-out buildings and piles of rubble that used to be schools. Along with these remnants of clashes between Nigerian soldiers and the followers of the Shiite leader Ibrahim El-Zakzaky, deep communal tensions persist in Zaria almost 18 months after an explosion of anger there shook the country.</p><p>Zakzaky’s Shia organisation, the Islamic Movement in Nigeria (IMN) had its headquarters in Zaria. Today, Zakzaky and his wife, Malama Zeenatudeen, are still detained by state security, despite an order by a federal judge in Abuja at the end of 2016 to release them <span class="aBn" data-term="goog_125799485"><span class="aQJ">within 45 days</span></span>.</p><p class="blockquote-right">They do not recognise or obey Nigerian law and their medium-term agenda is to start an Iranian-type Islamic revolution to create a theocratic state.</p><p>They were arrested and badly wounded in running battles in which more than 340 of their followers were killed by Nigerian soldiers in Zaria in December 2015. Kaduna State governor Nasir El-Rufai, whose office is emblazoned with the slogan ‘Make Kaduna great again!’, tells The Africa Report that once Zakzaky is released by state security, he will face trial “for all the crimes committed by the IMN over the years […] including murders, abductions and so forth.”</p><p>For El-Rufai, the problem is one of political opposition, not religious doctrine. “We have no problem with Shiism […] it’s a free country.” But Zakzaky has been recruiting to his Shia organisation in such a way as to pose an unacceptable challenge to the Nigerian state, according to El-Rufai. “They do not recognise or obey Nigerian law and their medium-term agenda is to start an Iranian-type Islamic revolution to create a theocratic state.” The split between Sunni and Shiite Muslims originates in a dispute over the succession of the prophet Muhammad.</p><p>Out of Nigeria’s more than 90 million Muslims – it has the fifth-largest Muslim population in the world, more than either Turkey or Egypt – less than 5% are reckoned to be Shia. But Shiism is winning converts, boosted by Iranian proselytisers and Tehran’s funding of social projects, including more than 300 schools.</p><p>Across northern Nigeria, there is competition between the clinics and care centres that display Iran’s green, red and white flag and those that fly Saudi Arabia’s green flag with its Islamic inscription and symbol of a sword.</p><p>Of the three Shia organisations, only Zakzaky’s IMN has been outlawed due to its militant character, says El-Rufai. “They have a paramilitary and they’re suspected of having a cache of weapons. In the last 10 years or so [there were] at least two cases of Iranians importing weapons into Nigeria through Lagos […]. There was a Lebanese businessman caught with lots of weapons in Kano and linked to that.”</p><p>Zakzaky’s allies adamantly reject claims of links with armed groups. “That someone is a governor doesn’t mean what he is saying is factual”, argues Musa Shuaibu, head of the IMN’s academic forum. “I challenge anyone to name one instance when IMN has been found by any competent court in this country to have committed any act of terrorism. We have never carried arms against any citizen of the Federal Republic of Nigeria, or destroyed any government property, even in the face of extreme provocation.”</p><p class="blockquote-right">The involvement of soldiers in the Zaria incidents and subsequent police actions against the Islamic movement raises major questions about Nigeria’s commitment to military reform...</p><p><strong>Justice on its head</strong></p><p>Nigerian and international human rights organisations dispute the state government’s and the army’s version of events. “The involvement of soldiers in the Zaria incidents and subsequent police actions against the Islamic movement raises major questions about Nigeria’s commitment to military reform,” Mausi Segun, senior Nigeria researcher at Human Rights Watch, told reporters. “The Kaduna State government’s continued repression of the group [IMN] without holding the attackers responsible turns justice on its head.”</p><p>Kaduna State’s judicial commission concluded the military had used “excessive force” against the IMN militants in the December clashes and called for the prosecution of those responsible for wrongful killings. But it also held the IMN responsible for “acts of habitual lawlessness” and criticised Zakzaky for failing to rein in his followers.</p><p>Last October, El-Rufai outlawed the IMN, calling on security forces to arrest its members. Days later, fresh clashes erupted as the IMN was winding up the annual Ashura festival, during which adherents hold processions to mark the martyrdom of the prophet’s grandson.</p><p>Security experts warn that tensions between Zakzaky’s group and the security forces could boil over once again. Some draw parallels with how the ­police and military repression of Boko Haram – particularly the killing of its leader Mohammed Yusuf in 2009 – prompted the group to launch an insurgency.</p><p>“More moderate elements within the IMN have been killed or gone missing, leaving the stage for the less doctrinally sound to take up leadership, similar to how Yusuf’s death [as leader of Boko Haram] made Abubakar Shekau’s emergence possible,” says Cheta Nwanze, head of research at the Lagos-based SBM security consultancy.</p><p>Nwanze argues that Shiite Muslims, despite being a small minority, hold some very influential positions in the state apparatus. Some politicians, such as El-Rufai, draw parallels between the IMN and Fethullah Gülen’s movement in Turkey, which the government accuses of gradually infiltrating the key organs of the state.</p><p class="blockquote-right"><strong>Unlike Boko Haram...the IMN members are widespread, well-educated and are entrenched in all levels of society.</strong></p><p><strong>Geopolitical rivalries</strong></p><p>“Unlike Boko Haram, which was made up of largely illiterate members and with limited spread in 2009, the IMN members are widespread, well-educated and are entrenched in all levels of society,” says Nwanze. “When this is coupled with the links to a state like Iran, which has never shied away from sponsoring militant groups, a violent IMN will be more devastating than Boko Haram.”</p><p>Such a crisis could also put the spotlight on how geopolitical rivalries – between Sunni Saudi Arabia and Shiite Iran – could play out in Nigeria. From the Shiite viewpoint, successive Nigerian governments have moved far too close to Saudi Arabia and its backer, the United States (US).</p><p>And the new US government under Donald Trump has already marked out territory by selling Nigeria $600m worth of warplanes in April, a deal that was suspended under Barack Obama’s presidency because of human rights concerns. Another signal is Trump’s appointment of Rudolph Atallah, a former US Air Force pilot, as his Africa security director. Lebanese-born Atallah, who speaks fluent Arabic and French, has an on-the-ground knowledge of Iranian networks in Lebanon, Syria and beyond. He is likely to add Nigeria to his itinerary in the near future.</p><p><em>By Eromo Egbejule in Kaduna and Patrick Smith in Accra</em></p><div class="clearfix"></div><div class="tag">Tags:<ul><li><a href="/IMN.html" rel="tag" title="IMN">IMN</a></li><li><a href="/Islam.html" rel="tag" title="Islam">Islam</a></li><li><a href="/Nigeria.html" rel="tag" title="Nigeria">Nigeria</a></li><li><a href="/sunni.html" rel="tag" title="Sunni">Sunni</a></li></ul></div><table align="center" class="pagenav"><tr><br/><br/><th class="pagenav_prev"><div align="left"><big></big>Prev<br/><a href="/News-Analysis/using-agriculture-and-agribusiness-to-bring-about-industrialisation-in-africa.html" title="Using agriculture and agribusiness to bring about industrialisation in Africa "> Using agriculture and agribusiness to bring about industrialisation in Africa </a></th><td width="50">
&nbsp;
</td><th class="pagenav_next"><div align="right">
Next<big></big><br/><a href="/News-Analysis/lights-out-africas.html" title="Lights out: poor governance and Africa's energy crisis">Lights out: poor governance and Africa's energy crisis </a></th></tr></table> <div id="livefyre-comments"></div><script type="text/javascript" src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script><script type="text/javascript">
(function () {var articleId = fyre.conv.load.makeArticleId(null);fyre.conv.load({}, [{el: 'livefyre-comments',network: "livefyre.com",siteId: "342927",articleId: articleId,signed: false,collectionMeta: {articleId: articleId,url: fyre.conv.load.makeCollectionUrl(),}}], function() {});
}());
</script> <div class="OUTBRAIN" data-src="http://www.theafricareport.com/News-Analysis/proxy-warfare.html" data-widget-id="AR_1" data-ob-template="theafricareport"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></div><div style="text-align: center; margin: 20px auto;"> <script language="javascript"><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1304/4053176/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1304/4053176/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1304/4053176/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript> </div></div></div></div></div></div></div></div> </div> <div id="ja-right" class="column sidebar" style="width:22.4%"><div class="ja-colswrap clearfix ja-r1"><div id="ja-right1" class="ja-col  column" style="width:100%"><div class="ja-moduletable moduletable-blank  clearfix" id="Mod512"><div class="ja-box-ct clearfix"><div class="bannergroup-blank"><div class="banneritem-blank"> <script language="javascript"><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1304/3908162/0/2029/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1304/3908162/0/2029/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1304/3908162/0/2029/ADTECH;loc=300" border="0" width="220" height="250"></a></noscript> <div class="clr"></div></div></div></div></div><div class="ja-moduletable moduletable-video  clearfix" id="Mod264"><h3><span>Podcasts</span></h3><div class="ja-box-ct clearfix"><div class="fleche"></div><div class="visuel-podcast"><a onclick="window.open ('podcast.html', 'podPressPlayer', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=445,height=345'); return false;" href="javascript:void(null);"><img src="/images/stories/podcasts/imgPodcasts_220x220.png" alt="Podcast Feed"/></a><br/><div class="text-podcast"><a onclick="window.open ('podcast.html', 'podPressPlayer', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=1,width=445,height=345'); return false;" href="javascript:void(null);">In this edition: Libya's future, Nigeria's economic lift-off, sex workers in South Africa</a></div></div> </div></div><div class="ja-moduletable moduletable-blank  clearfix" id="Mod513"><div class="ja-box-ct clearfix"><div class="bannergroup-blank"><div class="banneritem-blank"><div style="text-align: center;"> <script language="javascript"><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1304/3908161/0/2029/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1304/3908161/0/2029/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1304/3908161/0/2029/ADTECH;loc=300" border="0" width="220" height="250"></a></noscript> </div><div class="clr"></div></div></div></div></div><div class="ja-moduletable moduletable-blank  clearfix" id="Mod206"><div class="ja-box-ct clearfix"><div id="itp-fblike-box-blank"><script src="http://connect.facebook.net/en_GB/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/The-Africa-Report/10750083165" width="220" height="345" colorscheme="light" show_faces="true" stream="false" header="false"></fb:like-box></div></div></div><div class="ja-moduletable moduletable  clearfix" id="Mod470"><div class="ja-box-ct clearfix"><meta http-equiv="refresh" content="1200"></div></div></div></div></div> </div></div> <div id="ja-navhelper" class="wrap "><div class="main clearfix"><ul class="ja-links"><li class="top"><a href="#Top" title="Back to Top">Top</a></li></ul></div></div><div id="ja-content-bottom-jim" class="wrap "><div class="main clearfix"><div class="ja-moduletable moduletable-blank  clearfix" id="Mod184"><div class="ja-box-ct clearfix"><table border="0" cellspacing="0" cellpadding="0"><tbody><tr><td><a href="http://www.zinio.com/www/browse/product.jsp?offer=500367315&amp;productId=500613913&amp;pss=1&amp;bd=1&amp;WT.mc_id=PUB_WWW_www_500613913_publisher276114&amp;rf=PUB_WWW_www_500613913" target="_blank"><img src="/images/stories/subscription-digital-edition.png" alt="Subscriptions Digital Edition" width="515" height="223"/></a></td><td><a href="http://www.laboutiquejeuneafrique.com/category.php?id_category=10" target="_blank"><img src="/images/stories/subscription-print-edition.png" alt="Subscriptions PrintEdition" width="465" height="223"/></a></td></tr></tbody></table></div></div></div></div><div id="ja-botsl1" class="wrap "><div class="main clearfix"> <div class="ja-box column ja-box-left" style="width: 25%;"><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod182"><h3><span>FRONTLINE</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_182" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/Frontline/elections-on-the-edge-is-populism-leading-us-down-a-dangerous-path.html" title="Elections on the edge: Is populism leading us down a dangerous path?">Elections on the edge: Is populism leadi&hellip;</a></h4><div class="center"><a href="/Frontline/elections-on-the-edge-is-populism-leading-us-down-a-dangerous-path.html" title="Elections on the edge: Is populism leading us down a dangerous path?" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="/images/stories/23112016rsz_electionsedge.jpg" alt="Elections on the edge: Is populism leading us down a dangerous path?" title="Elections on the edge: Is populism leading us down a dangerous path?" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/Frontline/armed-with-fintech-and-fuelled-by-data-africas-banker-of-tomorrow.html" title="Armed with fintech and fuelled by data: Africa's banker of tomorrow">Armed with fintech and fuelled by d&hellip;</a></h4></li><li class="odd"><h4><a href="/Southern-Africa/on-the-road-in-zimbabwe-winners-and-losers-from-mugabes-land-legacy.html" title="On the road in Zimbabwe: Winners and losers from Mugabe's land legacy">On the road in Zimbabwe: Winners an&hellip;</a></h4></li><li class="even"><h4><a href="/North-Africa/frontline-innovative-africa.html" title="Frontline: Innovative Africa">Frontline: Innovative Africa</a></h4></li><li class="odd"><h4><a href="/North-Africa/green-revolution-harnessing-earth-wind-and-fire.html" title="Green revolution: Harnessing earth, wind and fire">Green revolution: Harnessing earth,&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_182"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod179"><h3><span>NEWS</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_179" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/East-Horn-Africa/un-ramps-up-appeal-for-south-sudan-refugees.html" title="U.N. ramps up appeal for South Sudan refugees">U.N. ramps up appeal for South Sudan ref&hellip;</a></h4><div class="center"><a href="/East-Horn-Africa/un-ramps-up-appeal-for-south-sudan-refugees.html" title="U.N. ramps up appeal for South Sudan refugees" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/.www_serv_blog.TAR.v3.components.18052017southsudannsp_179.jpg" alt="U.N. ramps up appeal for South Sudan refugees" title="U.N. ramps up appeal for South Sudan refugees" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/Southern-Africa/gm-will-cut-operations-in-india-south-africa.html" title="GM will cut operations in India, South Africa">GM will cut operations in Indi&hellip;</a></h4></li><li class="odd"><h4><a href="/East-Horn-Africa/tullow-says-makes-oil-discovery-in-kenyan-well.html" title="Tullow says makes oil discovery in Kenyan well">Tullow says makes oil discover&hellip;</a></h4></li><li class="even"><h4><a href="/North-Africa/archaeologists-seek-to-promote-tourism-in-africas-old-islamic-sites.html" title="Archaeologists seek to promote tourism in Africa's old Islamic sites">Archaeologists seek to promote&hellip;</a></h4></li><li class="odd"><h4><a href="/Southern-Africa/safricas-central-bank-governor-says-raising-rates-wont-lure-investment.html" title="S.Africa's central bank governor says raising rates won't lure investment">S.Africa's central bank govern&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_179"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div></div><div class="ja-box column ja-box-center" style="width: 25%;"><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod167"><h3><span>POLITICS</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_167" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/News-Analysis/enough-is-enough-with-our-junk-president.html" title="Enough is enough with our junk president">Enough is enough with our junk president</a></h4><div class="center"><a href="/News-Analysis/enough-is-enough-with-our-junk-president.html" title="Enough is enough with our junk president" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="/components/rsz_sipa_ap21650668_000002.jpg" alt="Enough is enough with our junk president" title="Enough is enough with our junk president" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/News-Analysis/commodity-exports-turning-resource-curse-into-economic-engine.html" title="Commodity exports: turning resource curse into economic engine">Commodity exports: turning res&hellip;</a></h4></li><li class="odd"><h4><a href="/News-Analysis/using-agriculture-and-agribusiness-to-bring-about-industrialisation-in-africa.html" title="Using agriculture and agribusiness to bring about industrialisation in Africa ">Using agriculture and agribusi&hellip;</a></h4></li><li class="even"><h4><a href="/News-Analysis/proxy-warfare.html" title="Proxy warfare">Proxy warfare</a></h4></li><li class="odd"><h4><a href="/News-Analysis/lights-out-africas.html" title="Lights out: poor governance and Africa's energy crisis">Lights out: poor governance an&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_167"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod178"><h3><span>HEALTH</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_178" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/East-Horn-Africa/pharmaceuticals-pills-for-the-ethiopian-populace.html" title="Pharmaceuticals: Pills for the Ethiopian populace">Pharmaceuticals: Pills for the Ethiopian&hellip;</a></h4><div class="center"><a href="/East-Horn-Africa/pharmaceuticals-pills-for-the-ethiopian-populace.html" title="Pharmaceuticals: Pills for the Ethiopian populace" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/stories.pharmaceutical710xinhuazumareansp_178.jpg" alt="Pharmaceuticals: Pills for the Ethiopian populace" title="Pharmaceuticals: Pills for the Ethiopian populace" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/East-Horn-Africa/health-new-malaria-threats-call-for-extra-vigilance.html" title="Health: New malaria threats call for extra vigilance">Health: New malaria threats ca&hellip;</a></h4></li><li class="odd"><h4><a href="/Health/health-pfizer-partners-with-south-africa-to-produce-pneumococcal-vaccine.html" title="Health: Pfizer partners with South Africa to produce pneumococcal vaccine">Health: Pfizer partners with S&hellip;</a></h4></li><li class="even"><h4><a href="/West-Africa/ghana-patients-abandon-govt-hospitals-as-doctors-strike-deepens.html" title="Ghana: Patients abandon gov't hospitals as doctors strike deepens">Ghana: Patients abandon gov't &hellip;</a></h4></li><li class="odd"><h4><a href="/West-Africa/the-challenges-of-finding-a-vaccine-for-ebola.html" title="The challenges of finding a vaccine for Ebola">The challenges of finding a va&hellip;</a></h4></li><li class="even"><h4><a href="/West-Africa/ghana-mulls-nigerian-poultry-ban.html" title="Ghana mulls Nigerian poultry ban">Ghana mulls Nigerian poultry b&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_178"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 5,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod185"><h3><span>SPORTS</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_185" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/Sports/africa-cup-of-nations-cameroon-seal-title-with-comeback-win.html" title="Africa Cup of Nations: Cameroon seal title with comeback win">Africa Cup of Nations: Cameroon seal tit&hellip;</a></h4><div class="center"><a href="/Sports/africa-cup-of-nations-cameroon-seal-title-with-comeback-win.html" title="Africa Cup of Nations: Cameroon seal title with comeback win" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="/components/05022017afcon.jpg" alt="Africa Cup of Nations: Cameroon seal title with comeback win" title="Africa Cup of Nations: Cameroon seal title with comeback win" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/Sports/africa-cup-of-nations-egypt-reaches-final.html" title="Africa Cup of Nations: Egypt reaches final">Africa Cup of Nations: Egypt r&hellip;</a></h4></li><li class="odd"><h4><a href="/Sports/africa-cup-of-nations-bance-fires-burkina-faso-into-semis.html" title="Africa Cup of Nations: Bance fires Burkina Faso into semis">Africa Cup of Nations: Bance f&hellip;</a></h4></li><li class="even"><h4><a href="/Sports/africa-cup-of-nations-east-africas-only-team-crashes-out.html" title="Africa Cup of Nations: East Africa’s only team crashes out">Africa Cup of Nations: East Af&hellip;</a></h4></li><li class="odd"><h4><a href="/Sports/africa-cup-of-nations-algeria-face-early-exit-after-derby-defeat.html" title="Africa Cup of Nations: Algeria face early exit after derby defeat">Africa Cup of Nations: Algeria&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_185"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div></div><div class="ja-box column ja-box-center" style="width: 25%;"><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod174"><h3><span>BUSINESS</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_174" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/News-Analysis/commodity-exports-turning-resource-curse-into-economic-engine.html" title="Commodity exports: turning resource curse into economic engine">Commodity exports: turning resource curse into economic&hellip;</a></h4><div class="center"><a href="/News-Analysis/commodity-exports-turning-resource-curse-into-economic-engine.html" title="Commodity exports: turning resource curse into economic engine" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/.www_serv_blog.TAR.v3.components.rsz_sipa_ap20949744_000001nsp_174.jpg" alt="Commodity exports: turning resource curse into economic engine" title="Commodity exports: turning resource curse into economic engine" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/News-Analysis/using-agriculture-and-agribusiness-to-bring-about-industrialisation-in-africa.html" title="Using agriculture and agribusiness to bring about industrialisation in Africa ">Using agriculture and agribusi&hellip;</a></h4></li><li class="odd"><h4><a href="/News-Analysis/proxy-warfare.html" title="Proxy warfare">Proxy warfare</a></h4></li><li class="even"><h4><a href="/Interview/monopoly-money.html" title="Monopoly money">Monopoly money</a></h4></li><li class="odd"><h4><a href="/Technology/insurance-the-threat-of-tech.html" title="Insurance: The threat of tech">Insurance: The threat of tech</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_174"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod176"><h3><span>SOCIETY</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_176" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/Society-and-Culture/food-theres-more-to-life-than-jollof-rice.html" title="Food: There's more to life than jollof rice">Food: There's more to life than jollof rice</a></h4><div class="center"><a href="/Society-and-Culture/food-theres-more-to-life-than-jollof-rice.html" title="Food: There's more to life than jollof rice" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/stories.poachedpawpawallrightsreservednsp_176.jpg" alt="Food: There's more to life than jollof rice" title="Food: There's more to life than jollof rice" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/Society-and-Culture/vip-service-more-than-meets-the-eye.html" title="VIP service: More than meets the eye">VIP service: More than meets t&hellip;</a></h4></li><li class="odd"><h4><a href="/North-Africa/film-a-cinema-tunisians-defy-censorship-and-win-awards.html" title="Film & Cinema: Tunisians defy censorship and win awards">Film & Cinema: Tunisians defy &hellip;</a></h4></li><li class="even"><h4><a href="/North-Africa/tv-a-cinema-pushing-out-beyond-the-comfort-zone.html" title="TV & Cinema: Pushing out beyond the comfort zone">TV & Cinema: Pushing out beyon&hellip;</a></h4></li><li class="odd"><h4><a href="/Society-and-Culture/art-beyond-the-gallery-walls.html" title="Art beyond the gallery walls">Art beyond the gallery walls</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_176"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod180"><h3><span>TECHNOLOGY</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_180" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/North-Africa/the-social-network-war-in-africa-is-on.html" title="The Social Network war in Africa is on">The Social Network war in Africa is on</a></h4><div class="center"><a href="/North-Africa/the-social-network-war-in-africa-is-on.html" title="The Social Network war in Africa is on" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/stories.googlefacebooknsp_180.jpg" alt="The Social Network war in Africa is on" title="The Social Network war in Africa is on" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/News-Analysis/african-film-industrys-new-lease-of-life-in-distribution.html" title="African film industry's new lease of life in distribution">African film industry's new le&hellip;</a></h4></li><li class="odd"><h4><a href="/West-Africa/nigeria-e-surveillance-bill-underway-to-up-security-watch.html" title="Nigeria: e-surveillance bill underway to up security watch">Nigeria: e-surveillance bill u&hellip;</a></h4></li><li class="even"><h4><a href="/Technology/mobile-money-craze-hits-zimbabwe.html" title="Mobile money craze hits Zimbabwe">Mobile money craze hits Zimbab&hellip;</a></h4></li><li class="odd"><h4><a href="/Technology/computers-a-brains-friend-or-foe.html" title="Computers: A brain's friend or Foe?">Computers: A brain's friend or&hellip;</a></h4></li><li class="even"><h4><a href="/West-Africa/ghana-burkina-faso-and-togo-get-fibre-optic-connectivity.html" title="Ghana, Burkina Faso and Togo get fibre optic connectivity">Ghana, Burkina Faso and Togo g&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_180"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 5,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div></div><div class="ja-box column ja-box-right" style="width: 25%;"><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod181"><h3><span>COLUMNISTS</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_181" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/News-Analysis/lights-out-africas.html" title="Lights out: poor governance and Africa's energy crisis">Lights out: poor governance and Africa's energy crisis</a></h4><div class="center"><a href="/News-Analysis/lights-out-africas.html" title="Lights out: poor governance and Africa's energy crisis" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/.www_serv_blog.TAR.v3.components.rsz_sipa_ap20557477_0000011nsp_181.jpg" alt="Lights out: poor governance and Africa's energy crisis" title="Lights out: poor governance and Africa's energy crisis" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/North-Africa/mauritanias-time-to-right-a-wrong.html" title="Mauritania's time to right a wrong">Mauritania's time to right a w&hellip;</a></h4></li><li class="odd"><h4><a href="/North-Africa/fearmongers-in-the-frame.html" title="Fearmongers in the frame">Fearmongers in the frame</a></h4></li><li class="even"><h4><a href="/North-Africa/terrorism-but-whos-behind-the-weapons.html" title="Terrorism? But who's behind the weapons?">Terrorism? But who's behind th&hellip;</a></h4></li><li class="odd"><h4><a href="/North-Africa/backward-integration-key-to-africas-growth-prospects-africa-ceo-forum.html" title="Backward integration key to Africa's growth prospects'">Backward integration key to Af&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_181"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod183"><h3><span>Music & Film </span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_183" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/North-Africa/film-a-cinema-tunisians-defy-censorship-and-win-awards.html" title="Film & Cinema: Tunisians defy censorship and win awards">Film & Cinema: Tunisians defy censorship&hellip;</a></h4><div class="center"><a href="/North-Africa/film-a-cinema-tunisians-defy-censorship-and-win-awards.html" title="Film & Cinema: Tunisians defy censorship and win awards" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/stories.muchloved480allrightsnsp_183.png" alt="Film & Cinema: Tunisians defy censorship and win awards" title="Film & Cinema: Tunisians defy censorship and win awards" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/North-Africa/tv-a-cinema-pushing-out-beyond-the-comfort-zone.html" title="TV & Cinema: Pushing out beyond the comfort zone">TV & Cinema: Pushing out beyon&hellip;</a></h4></li><li class="odd"><h4><a href="/East-Horn-Africa/animation-drawn-in-africa.html" title="Animation: Drawn in Africa">Animation: Drawn in Africa</a></h4></li><li class="even"><h4><a href="/Society-and-Culture/music-behind-the-scenes-with-aar-maanta.html" title="Music: Behind the scenes with Aar Maanta">Music: Behind the scenes with &hellip;</a></h4></li><li class="odd"><h4><a href="/Music-Film/film-review-thina-sobabili.html" title="Film review: Thina Sobabili">Film review: Thina Sobabili</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_183"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div><div class="ja-moduletable moduletable-titleBorderTopBottom2  clearfix" id="Mod242"><h3><span>SOAPBOX</span></h3><div class="ja-box-ct clearfix"><div class="nsp_main nsp_fs100" id="nsp-nsp_242" style="width:100%;"><div class="nsp_arts bottom" style="width:100%;"><div class="nsp_art" style="width:100%;"><div style="padding:0px"><h4 class="nsp_header tleft fnone"><a href="/East-Horn-Africa/my-journey-back-to-the-future-of-african-farming-olusegun-obasanjo.html" title="My Journey Back to the Future of African Farming - Olusegun Obasanjo">My Journey Back to the Future of African&hellip;</a></h4><div class="center"><a href="/East-Horn-Africa/my-journey-back-to-the-future-of-african-farming-olusegun-obasanjo.html" title="My Journey Back to the Future of African Farming - Olusegun Obasanjo" class=" tcenter fleft"><img class="nsp_image tcenter fleft" src="http://www.theafricareport.com/modules/mod_news_pro_gk4/cache/stories.olusegun obasanjo710yoshiko kusanoapsipansp_242.jpg" alt="My Journey Back to the Future of African Farming - Olusegun Obasanjo" title="My Journey Back to the Future of African Farming - Olusegun Obasanjo" style="width:210px;height:90px;margin:0px;"/></a></div><p class="nsp_info  tleft fleft"></p></div></div></div><div class="nsp_links_wrap bottom" style="width:99.9%;"><div class="nsp_links" style="margin:0 10px 0 10px;"><ul class="list"><li class="even"><h4><a href="/East-Horn-Africa/building-institutional-capacity-is-the-key-to-an-african-success-story.html" title="Building institutional capacity is the key to an African success story">Building institutional capacit&hellip;</a></h4></li><li class="odd"><h4><a href="/West-Africa/liberia-africas-unknown-tax-haven-with-much-to-lose.html" title="Liberia: Africa's unknown tax haven with much to lose">Liberia: Africa's unknown tax &hellip;</a></h4></li><li class="even"><h4><a href="/Soapbox/ghana-to-memory-not-rubbish.html" title="Ghana: To memory, not rubbish">Ghana: To memory, not rubbish</a></h4></li><li class="odd"><h4><a href="/Soapbox/finance-credit-suisses-fishy-deal.html" title="Finance: Credit Suisse's fishy deal">Finance: Credit Suisse's fishy&hellip;</a></h4></li></ul></div></div></div><script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_242"] = {"animation_speed": 350,"animation_interval": 5000,"news_column": 1,"news_rows": 1,"links_columns_amount": 1,"links_amount": 4,"counter_text": '<strong>Page:</strong>'
};
//]]></script></div></div></div> <script type="text/javascript">//window.addEvent('load', function (){ equalHeight ('#ja-botsl1 .ja-box') });
</script></div></div><div id="ja-botsl" class="wrap "><div class="main clearfix"> <div class="ja-box column ja-box-left" style="width: 25%;"><div class="ja-moduletable moduletable  clearfix" id="Mod66"><h3><span>About us</span></h3><div class="ja-box-ct clearfix"><ul><li><a title="Who we are" href="/Society-and-Culture/who-we-are.html">Who we are</a></li><li><a title="Subscribe to The Africa Report" href="http://www.laboutiquejeuneafrique.com/category.php?id_category=10&amp;id_lang=1" target="_blank">Subscribe</a></li><li><a title="Advertise on Theafricareport.com" href="/Society-and-Culture/advertising.html">Advertise</a></li><li><a href="/contact-us.html">Contact</a></li><li><a href="http://www.theafricareport.com/columnists/">Columnists</a></li></ul></div></div></div><div class="ja-box column ja-box-center" style="width: 25%;"><div class="ja-moduletable moduletable  clearfix" id="Mod67"><h3><span>Services</span></h3><div class="ja-box-ct clearfix"><ul><li><a href="http://www.zinio.com/www/browse/product.jsp?offer=500367315&amp;productId=500613913&amp;pss=1&amp;bd=1&amp;WT.mc_id=PUB_WWW_www_500613913_publisher276114&amp;rf=PUB_WWW_www_500613913">Digital edition</a></li><li>Podcasts</li><li><a href="http://eepurl.com/6N-a9" target="_blank">Newsletter</a></li> <li><a href="/videoflow.html">The Africa Report TV</a></li><li><a href="/index.php/component/option,com_ijoomla_rss/act,xml/full,yes/" target="_blank">RSS</a></li></ul></div></div></div><div class="ja-box column ja-box-center" style="width: 25%;"><div class="ja-moduletable moduletable  clearfix" id="Mod68"><h3><span>USEFUL </span></h3><div class="ja-box-ct clearfix"><ul><li><a href="/Society-and-Culture/events.html">Events</a></li><li><a href="/Press-Release/">Press releases</a></li><li><a href="/">Partners</a></li><li><a title="Useful links" href="/Society-and-Culture/useful-links.html">Useful websites</a></li></ul></div></div></div><div class="ja-box column ja-box-right" style="width: 25%;"><div class="ja-moduletable moduletable_newsletter  clearfix" id="Mod520"><h3><span>Newsletters</span></h3><div class="ja-box-ct clearfix"><p>Keep up to date with the latest from our network :<br/><br/><a href="http://eepurl.com/6N-a9" target="_blank"><img style="float: left;" src="/images/stories/mag/64/subscribe2.png" alt="subscribe2" width="130" height="28"/></a></p></div></div><div class="ja-moduletable moduletable_connectus  clearfix" id="Mod203"><h3><span>Connect with us</span></h3><div class="ja-box-ct clearfix"><p class="listIcon"><a class="ico-social ico-rss" title="RSS" href="/Our-RSS-feed/xml/full.html" target="_blank">RSS</a><a class="ico-social ico-facebook" title="Facebook" href="http://www.facebook.com/pages/The-Africa-Report/10750083165" target="_blank">Facebook</a><a class="ico-social ico-twitter" title="Twitter" href="http://twitter.com/#!/theafricareport" target="_blank">Twitter</a></p></div></div></div> <script type="text/javascript">//window.addEvent('load', function (){ equalHeight ('#ja-botsl .ja-box') });
</script></div></div><div id="ja-footer" class="wrap "><div class="main clearfix"><div class="ja-copyright"><small>Copyright &#169; 2017 The Africa Report. All Rights Reserved. Designed by the team.</small></div><div class="ja-footnav"></div></div></div></div></body></html>