<!doctype html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>In Côte d&#8217;Ivoire it&#8217;s back to Ouattara, Bédié and Gbagbo | The Africa Report.com</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>dataLayer.push({'event': 'gtm.js', 'analytics_key': 'UA-1481094-4'});</script>
<meta name="description" content="Whether they run for president or nominate successors, the trio of Ouattara, Bédié and Gbagbo are still the deciders in the 2020 Ivorian elections." />
<meta property="og:image" content="https://www.theafricareport.com/media/2019/07/Screen-Shot-2019-07-10-at-10.14.19-e1562746535554.png" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="365" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Côte d&#8217;Ivoire it&#8217;s back to Ouattara, Bédié and Gbagbo | The Africa Report.com" />
<meta property="og:description" content="Whether they run for president or nominate successors, the trio of Ouattara, Bédié and Gbagbo are still the deciders in the 2020 Ivorian elections." />
<meta property="og:url" content="https://www.theafricareport.com/15145/in-cote-divoire-its-back-to-ouattara-bedie-and-gbagbo/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2019-07-10T13:03+02:00" />
<meta property="article:modified_time" content="2019-07-10T13:03+02:00" />
<meta property="og:updated_time" content="2019-07-10T13:03+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="In Côte d&#8217;Ivoire it&#8217;s back to Ouattara, Bédié and Gbagbo | The Africa Report.com" />
<meta name="twitter:description" content="Whether they run for president or nominate successors, the trio of Ouattara, Bédié and Gbagbo are still the deciders in the 2020 Ivorian elections." />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2019/07/Screen-Shot-2019-07-10-at-10.14.19-e1562746535554.png" />
<meta name="twitter:image:width" content="638" />
<meta name="twitter:image:height" content="365" />
<link rel="canonical" href="https://www.theafricareport.com/15145/in-cote-divoire-its-back-to-ouattara-bedie-and-gbagbo/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20190709080149.css">
<link rel="amphtml" href="https://www.theafricareport.com/15145/in-cote-divoire-its-back-to-ouattara-bedie-and-gbagbo/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    function getCookie(e){try{var r,t,n,s=document.cookie.split(";");for(r=0;r<s.length;r++)if(t=s[r].substr(0,s[r].indexOf("=")),n=s[r].substr(s[r].indexOf("=")+1),(t=t.replace(/^\s+|\s+$/g,""))==e)return unescape(n)}catch(e){return!1}return!1}
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "15145")
		googletag.pubads().setTargeting("section", "politics")
		googletag.pubads().setTargeting("countries", ["cote-d-ivoire"])

        googletag.pubads().enableSingleRequest();

        var _gdprConsentPersonalizedAds = true;
        var _userSettings = getCookie('tar-user-settings');
        if(typeof _userSettings !== 'undefined') {
            try {
                _userSettings = JSON.parse(_userSettings);
            } catch (e) {
                _userSettings = {};
            }
            if(typeof _userSettings['gdpr-consent'] !== 'undefined' && _userSettings['gdpr-consent']['personalized-ads'] !== 'undefined') {
                var _gdprConsentPersonalizedAds = _userSettings['gdpr-consent']['personalized-ads'];
            }
        }

        if (_gdprConsentPersonalizedAds) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(0);');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(1);');
        }

        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
</a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/">Home</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/15017/the-new-rules-of-the-game-for-trade/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – New rules of the game for trade</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-top');
				});
			}
		</script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">power of three</div>
<h1>In Côte d&#8217;Ivoire it&#8217;s back to Ouattara, Bédié and Gbagbo</h1>
<div class="ja-post-single-meta">
<p>
By <strong>Vincent Duhem, in Abidjan</strong><br>
Posted on Wednesday, 10 July 2019 13:03 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="638" height="365" src="/media/2019/07/Screen-Shot-2019-07-10-at-10.14.19-e1562746535554.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="/media/2019/07/Screen-Shot-2019-07-10-at-10.14.19-e1562746535554.png 638w, /media/2019/07/Screen-Shot-2019-07-10-at-10.14.19-e1562746535554-300x172.png 300w, /media/2019/07/Screen-Shot-2019-07-10-at-10.14.19-e1562746535554-456x262.png 456w, /media/2019/07/Screen-Shot-2019-07-10-at-10.14.19-e1562746535554-342x196.png 342w" sizes="(max-width: 638px) 100vw, 638px"> <figcaption>From left to right; Henri Konan Bédié, Alassane Dramane Ouattara, Laurent Gbagbo JA/REUTERS/AP SIPA/ Sylvain Cherkaoui pour JA</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>At first glance, the three major blocs that are expected to compete in the October 2020 presidential election in Côte d'Ivoire look almost identical to those that competed in 2010. But the political dynamics have changed dramatically.</p>
</div>
<div class="u-format">
<p>Alassane Dramane Ouattara (ADO), Henri Konan Bédié (HKB), Laurent Gbagbo. The first was Félix Houphouët-Boigny&#8217;s only prime minister; the second succeeded the independence-era president after his death in 1993; the third was his main opponent. All three have been driving Ivorian political life for 30 years.</p>
<ul>
<li>Bédié was elected to lead the country after two years as interim president in 1995, but was ousted by a military coup in December 1999.</li>
<li>In October 2000 Gbagbo became president after a tussle with junta-leader Robert Guéï.</li>
<li>Ouattara was declared the winner of 2010 elections by the international community, a result contested by Gbagbo, who was arrested in April 2011 and extradited to The Hague. Ouattara was re-elected in 2015. Gbagbo was acquitted by the International Criminal Court in January of this year.</li>
</ul>
<h3><strong>A 2010 rematch?</strong></h3>
<p>For a long time, it was assumed that the October 2020 elections would be an opportunity for a peaceful transition from one generation to another. This is no longer a certainty. It is even the possible that the three leaders will confront each other again, in a 2010 rematch.</p>
<p><strong>Ouattara</strong> (77 years old), who initially said he would not run for a third term, is now keeping people in suspense and says he will make a decision in the first quarter of 2020. In the meantime, he seems to be blowing hot and cold; his family and friends say he does not want to run again, but that he won&#8217;t hesitate to throw his hat in the ring if <strong>Bédié</strong> (85 years old) enters the race. In January, Bédié, who heads the <em>Parti Democratique de Côte d&#8217;Ivoire</em> (PDCI), said he was not ruling this out. <strong>Gbagbo</strong> (74 years old), meanwhile, is on <a href="https://www.theafricareport.com/14490/cote-divoires-laurent-gbagbo-in-semi-freedom-revives-his-old-party/">conditional release in Brussels</a>, from where he is reviving his old party, the <em>Front Populaire Ivorien</em> (FPI). He has still not expressed his intentions regarding the election.</p>
<p>Beyond the question of whether or not they will run, <strong>Ouattara, Bédié and Gbagbo remain the masters of the game in their respective camps</strong>. The <em>Rassemblement des Houphouétistes pour la Démocratie et la Paix</em> (RHDP) is now united behind Ouattara. By refusing to let the PDCI join the alliance, Bédié indirectly strengthened the hold of the head of state – who no longer has to share the management of the RHDP with his former ally. Bédié has been contested within his own party, but has all the tools to rule over his formation, having gained control of the ruling bodies at the 2013 PDCI congress.</p>
<p>Finally, Gbagbo has <a href="https://www.theafricareport.com/14490/cote-divoires-laurent-gbagbo-in-semi-freedom-revives-his-old-party/">taken back the reins of his party</a>. The former head of state, who had delegated the management of the FPI while in power, was elected party president on 4 August 2018. He transmits his instructions to secretary-general Assoa Adou, which has weakened Pascal Affi N&#8217;Guessan, although the latter retains ownership of the party&#8217;s logo and name.</p>
<ul>
<li>&#8220;All three give the impression that they will be candidates. They are not doing anything to prepare for a new generation. And we could end up with three blocks in 2020 similar to those of 2010,&#8221; says political scientist Sylvain N&#8217;Guessan, director of the Institut de Stratégies in Abidjan.</li>
</ul>
<h3><strong>Evolving alliances</strong></h3>
<p>The three leaders also probably consider their presence essential for their parties to take advantage of ongoing change within their formations.</p>
<ul>
<li>The RHDP is mainly composed of the <em>Rassemblement des Républicains</em> (RDR), the <em>Union pour la Démocratie et la Paix en Côte d&#8217;Ivoire</em> (Albert Toikeusse Mabri&#8217;s UDPCI) and a large number of PDCI officials (including Senate president Jeannot Ahoussou-Kouadio, who announced he was joining the RHDP on 22 May).</li>
<li>The ruling party has recorded some departures, in particular that of Guillaume Soro, the former president of the National Assembly, who is now going it alone.</li>
<li>The PDCI lost some of its MPs by refusing to join the RHDP, but managed to consolidate. However, for the time being, the big opposition platform Bédié wanted to set up remains a talking shop, and no alliance has yet been ratified.</li>
</ul>
<p>The municipal election results in 2013 and 2018 illustrate the changes. By 2013, the PDCI and RDR had already nominated separate candidates in most constituencies. However, they had divided the areas among themselves, and their leaders were still allies. By October 2018, the divorce was confirmed.</p>
<p>&#8220;In the 2013 election, the RDR collected 38.70% of the vote, compared to 30.16% for the PDCI. Five years later, the RHDP has consolidated its lead, with 39.87% of the votes, against 21.85% for the PDCI,&#8221; says Christian Bouquet, a French professor of political geography at the University of Bordeaux, who has been compiling the results of the Ivorian elections since 2000.</p>
<p>&#8220;Currently, the RHDP is the country&#8217;s largest political force. The question is whether its weight will be sufficient to win at least 40% of the votes in the first round in 2020, because in the second round it will have a low reserve of votes,&#8221; says Arthur Banga, a professor at the Félix-Houphouët-Boigny University in Abidjan.</p>
<h3><strong>Could Ouattara and Bédié make up?</strong></h3>
<p>The municipal elections results do not necessarily give the full picture. They are local in nature and were boycotted by a large majority of Gbagbo&#8217;s electorate. No one seems to be able to accurately assess the weight of the former president and the FPI, a divided party now rebuilding.</p>
<p>The blocks are expected to keep evolving until October 2020. Will the discussions between the PDCI and the FPI-PDCI, which have intensified in recent weeks, lead to an electoral alliance? Sylvain N&#8217;Guessan does not think so: &#8220;A rapprochement between Alassane Ouattara, Henri Konan Bédié and Guillaume Soro is always possible. Each side does its calculations, weighs up the others, tries to position itself better,&#8221; he says. &#8220;But the FPI doesn&#8217;t need an alliance with the PDCI. It is making eyes at the government in order to see Gbagbo return to Abidjan. When that happens, we&#8217;ll see the real agenda.&#8221;</p>
<p>Defections are expected to increase in the months leading up to the presidential election, depending on the balance of power but also on the identity of the candidates – the choices made by Ouattara, Bédié and Gbagbo. No one knows what the Ivorian political scene will look like, but one thing is certain: these three will still be the main actors.</p>
<p><em>This article first appeared in <a href="https://www.jeuneafrique.com/mag/782340/politique/cote-divoire-ouattara-bedie-et-gbagbo-incontournables-acteurs-de-la-presidentielle-2020/" target="_blank" rel="noopener">Jeune Afrique </a></em></p>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml">
<div class="signup-title">Just the juice?</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_1">
<div class="signup-text">Five things you need to know before breakfast</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_1_subscribe-update">Send me also offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_1_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_1_subscribe-partners">Send me also offers from Partners of The Africa Report</label>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-sidebar-1');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-bottom');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
<div class="layout-panel related-posts" data-section='politics'>
<div class="title">More Politics</div>
<section class="grid-4-medium-1 has-gutter-l">
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/15121/ethiopia-and-liberia-diverse-challenges-of-meeting-education-goals/">
<img width="456" height="262" src="/media/2019/07/Liberia-School-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/07/Liberia-School-456x262.jpg 456w, /media/2019/07/Liberia-School-300x171.jpg 300w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">School days</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/15121/ethiopia-and-liberia-diverse-challenges-of-meeting-education-goals/">Ethiopia and Liberia: diverse challenges of meeting education goals</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/15121/ethiopia-and-liberia-diverse-challenges-of-meeting-education-goals/">As the UN High-Level Political Forum on sustainable development kicks off in New York, The Africa Report compares Ethiopia and Liberia's trajectories in the quest for Goal 4: Education for All.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/15102/president-paul-kagame-africa-has-been-struggling-to-follow-the-west-and-now-that-system-is-crumbling/">
<img width="456" height="262" src="/media/2019/07/RTS2BU4N-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/07/RTS2BU4N-456x262.jpg 456w, /media/2019/07/RTS2BU4N-300x172.jpg 300w, /media/2019/07/RTS2BU4N-342x196.jpg 342w, /media/2019/07/RTS2BU4N.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">conversations with kagame</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/15102/president-paul-kagame-africa-has-been-struggling-to-follow-the-west-and-now-that-system-is-crumbling/">President Paul Kagame: &#8216;Africa has been struggling to follow the West, and now that system is crumbling&#8217;</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/15102/president-paul-kagame-africa-has-been-struggling-to-follow-the-west-and-now-that-system-is-crumbling/">Rwanda's President Paul Kagame granted The Africa Report a long interview following the Africa CEO Forum, in late March. In part one, he gives his views on industrial policy, regional integration and the failure of the Western model of the past two decades. Presented here is a transcript, with light editing for clarity.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/15090/gambia-former-president-jammeh-unlikely-to-face-charges/">
<img width="456" height="262" src="/media/2019/07/Screen-Shot-2019-07-09-at-10.12.30-e1562660283107-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/07/Screen-Shot-2019-07-09-at-10.12.30-e1562660283107-456x262.png 456w, /media/2019/07/Screen-Shot-2019-07-09-at-10.12.30-e1562660283107-300x171.png 300w, /media/2019/07/Screen-Shot-2019-07-09-at-10.12.30-e1562660283107-732x419.png 732w, /media/2019/07/Screen-Shot-2019-07-09-at-10.12.30-e1562660283107.png 749w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Equatorial holiday</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/15090/gambia-former-president-jammeh-unlikely-to-face-charges/">Gambia: former president Jammeh unlikely to face charges</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/15090/gambia-former-president-jammeh-unlikely-to-face-charges/">Safe for now in his new farm in Equatorial Guinea, Jammeh looks to defy those who would bring him to book.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/15038/migrants-used-as-pawns-in-the-battle-for-tripoli/">
<img width="456" height="262" src="/media/2019/07/SIPA_ap22353969_000013-e1562571941624-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt=""> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">human leverage</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/15038/migrants-used-as-pawns-in-the-battle-for-tripoli/">Migrants used as pawns in the battle for Tripoli</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/15038/migrants-used-as-pawns-in-the-battle-for-tripoli/">Migrants are being used by both sides in the increasingly desperate fight to control Libya's capital.</a></p>
</div>
</article>
</section>
</div>
<div class="layout-sidebar space print-hidden"></div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport/" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport/" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<div class="gdpr-headband">
<div class="gdpr-headband-wrap">
<div class="gdpr-headband-text">
<h5>We value your privacy</h5>
<p>The Africa Report uses cookies to provide you with a quality user experience, measure audience, and provide you with personalized advertising. By continuing on The Africa Report, you agree to the use of cookies under the terms of our <a href="https://www.theafricareport.com/privacy/">privacy policy</a>.<br>You can change your preferences at any time.</p>
</div>
<div class="gdpr-headband-buttons">
<a href="https://www.theafricareport.com/privacy/" class="btn btn-settings">Settings</a>
<a href="#" class="btn btn-agree">I Agree</a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-politics/geo-1-africa/geo-2-west-africa/geo-3-cote-d-ivoire/'});</script><script>dataLayer.push({'publish_date': '20190710'});</script><script>dataLayer.push({'authors': 'vincent-duhem/in-abidjan'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20190709080149.js"></script>
</body>
</html>
