<!doctype html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Tunisian stock market exposed by pre-election political fragmentation | The Africa Report.com</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>dataLayer.push({'event': 'gtm.js', 'analytics_key': 'UA-1481094-4'});</script>
<meta name="description" content="The outlook for Tunisia&#8217;s stock market is bleak unless forthcoming elections can produce political stability." />
<meta property="og:image" content="https://www.theafricareport.com/media/2019/09/Screen-Shot-2019-09-04-at-09.40.39.png" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="408" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tunisian stock market exposed by pre-election political fragmentation | The Africa Report.com" />
<meta property="og:description" content="The outlook for Tunisia&#8217;s stock market is bleak unless forthcoming elections can produce political stability." />
<meta property="og:url" content="https://www.theafricareport.com/16890/tunisian-stock-market-exposed-by-pre-election-political-fragmentation/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2019-09-05T12:26+02:00" />
<meta property="article:modified_time" content="2019-09-05T15:55+02:00" />
<meta property="og:updated_time" content="2019-09-05T15:55+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tunisian stock market exposed by pre-election political fragmentation | The Africa Report.com" />
<meta name="twitter:description" content="The outlook for Tunisia&#8217;s stock market is bleak unless forthcoming elections can produce political stability." />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2019/09/Screen-Shot-2019-09-04-at-09.40.39.png" />
<meta name="twitter:image:width" content="675" />
<meta name="twitter:image:height" content="408" />
<link rel="canonical" href="https://www.theafricareport.com/16890/tunisian-stock-market-exposed-by-pre-election-political-fragmentation/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20190826094829.css">
<link rel="amphtml" href="https://www.theafricareport.com/16890/tunisian-stock-market-exposed-by-pre-election-political-fragmentation/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    function getCookie(e){try{var r,t,n,s=document.cookie.split(";");for(r=0;r<s.length;r++)if(t=s[r].substr(0,s[r].indexOf("=")),n=s[r].substr(s[r].indexOf("=")+1),(t=t.replace(/^\s+|\s+$/g,""))==e)return unescape(n)}catch(e){return!1}return!1}
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "16890")
		googletag.pubads().setTargeting("section", "business")
		googletag.pubads().setTargeting("countries", ["more-africa-news"])

        googletag.pubads().enableSingleRequest();

        var _gdprConsentPersonalizedAds = true;
        var _userSettings = getCookie('tar-user-settings');
        if(typeof _userSettings !== 'undefined') {
            try {
                _userSettings = JSON.parse(_userSettings);
            } catch (e) {
                _userSettings = {};
            }
            if(typeof _userSettings['gdpr-consent'] !== 'undefined' && _userSettings['gdpr-consent']['personalized-ads'] !== 'undefined') {
                var _gdprConsentPersonalizedAds = _userSettings['gdpr-consent']['personalized-ads'];
            }
        }

        if (_gdprConsentPersonalizedAds) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(0);');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(1);');
        }

        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
 </a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/">Home</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
 <p>
<a href="https://www.theafricareport.com/15299/angola-where-did-all-the-money-go/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – Angola: Where did all the money go?</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-top');
				});
			}
		</script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">Collision Course?</div>
<h1>Tunisian stock market exposed by pre-election political fragmentation</h1>
<div class="ja-post-single-meta">
<p>
By <strong>David Whitehouse</strong><br>
Posted on Thursday, 5 September 2019 12:26 </p>
</div>
 <div class="ja-post-single-thumbnail">
<figure>
<img width="675" height="408" src="/media/2019/09/Screen-Shot-2019-09-04-at-09.40.39.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="/media/2019/09/Screen-Shot-2019-09-04-at-09.40.39.png 675w, /media/2019/09/Screen-Shot-2019-09-04-at-09.40.39-300x181.png 300w, /media/2019/09/Screen-Shot-2019-09-04-at-09.40.39-342x207.png 342w" sizes="(max-width: 675px) 100vw, 675px"> <figcaption>Tunisians protest against tax hikes, austerity measures and increased food prices.
EPA-EFE/Mohamed Messara</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>Either the equity or the credit markets are mispricing the risks facing Tunisia as the fledgling democracy prepares for presidential and parliamentary elections on September 15 and October 6. </p>
</div>
<div class="u-format">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><strong>Credit markets are telling a more realistic story</strong>, Hasnain Malik, head of equity research at Tellimer in Dubai, argued in a note on August 4.</p>
<p>Spreads on 2025 US dollar sovereign bonds are significantly wider compared with November 2016, Malik writes. Yet equity valuations are at a similar level.</p>
<ul>
<li>Valued on price to book and price to earnings ratios, the <strong>Tunisian benchmark index remains in line with its five-year average</strong>.</li>
<li>The largest consumer stock, the drinks company SFBT, is now more expensive than in late 2016 with a price/earnings ratio over 18 versus 15.</li>
<li>The largest bank, BIAT, has become only marginally cheaper in that period on a price-to-book basis.</li>
</ul>
<p><strong>Politics is not sufficiently supportive of necessary economic reforms,</strong> and the elections are likely to exacerbate this, Malik argues.</p>
<ul>
<li>The unions successfully protested at the start of the year for higher wages and their political clout may increase.</li>
<li>Public sector workers make up 20% of all jobs; public sector wages are 15% of GDP and half of the fiscal budget.</li>
</ul>
<p><strong>Meanwhile, growth in the EU</strong> (the main market for exports, remittances and tourists) is anaemic, Tellimer says.</p>
<ul>
<li>Security risks are likely to persist given the deep economic divide between coastal and rural areas, and instability in neighbouring Libya and Algeria.</li>
<li>Tunisia remains near the bottom of Tellimer&rsquo;s global ranking of frontier and small emerging equity markets</li>
</ul>
<h3>Stability Needed</h3>
<p>The credit markets reflect what international investors fear about the elections, while the equity market is driven by local investors, argues Charles Robertson, chief economist at Renaissance Capital in London. If the elections go well and reforms are accelerated, Tunisia&nbsp;could be one of the <strong>best performing countries in Africa</strong>, he says.</p>
<ul>
<li>&ldquo;But that would be a multi-year process, and there&rsquo;s no need to take a gamble on an election result ahead of time.&rdquo;</li>
<li>Investors will need two or three years of stability before they start to invest, so on a best-case scenario, FDI could start to increase in 2022, he says.</li>
</ul>
<p><strong>The path to such a scenario</strong> is currently lacking. The historian of Tunisia Sophie Bessis has argued that there is <strong>no presidential candidate capable of commanding a clear consensus</strong>. The only common factor between the roughly 30 contenders is that none are likely to be able to solve the country&rsquo;s economic problems, <a href="https://www.jeuneafrique.com/mag/821866/politique/tribune-tunisie-chronique-dune-deroute-annoncee/">she writes in Jeune Afrique</a> on September 4.</p>
<h3>Fragmentation</h3>
<p>In the final days before his death on July 25, President Beji Caid Essebsi refused to sign legislation that would have barred some candidates from running. Zachary Burk, an associate analyst with Eurasia Group in London, says that the <strong>incarceration of likely frontrunner Nabil Karoui</strong> has increased tension in the streets, fanned inflammatory rhetoric among the political class.</p><div class="print-hidden">
<aside class="signup shortcode">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential: 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_1_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_1_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_1_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
</div>
<ul>
<li>Burk expects a &ldquo;complicated judicial battle that could polarize Tunisians&rdquo; should Karoui make it to the second round.</li>
<li>The elections seem unlikely to significantly improve the fragmentation within the future governmental coalition, which has been a central problem harming the government&rsquo;s ability to deal effectively with entrenched business interests and trade unions, Burk says.</li>
<li>Still, &ldquo;it is difficult to imagine any future government significantly changing the shape of the relationship with the IMF.&rdquo;</li>
</ul>
<p><strong>&ldquo;Tunisia&rsquo;s politicians have shown a knack</strong> for muddling through to preserve stability when push comes to shove,&rdquo; Burk argues. &nbsp;&ldquo;Populist parties are unlikely to gain a majority and populist presidential candidates&rsquo; true economic policy orientations are still unclear. They are likely to be constrained by Tunisia&rsquo;s macro-economic realities and more orthodox parties to a large extent.&rdquo;</p>
<p>Jason Tuvey, senior emerging markets economist at Capital Economics in London, is &ldquo;pretty downbeat&rdquo; on&nbsp;Tunisia&rsquo;s economic prospects. &ldquo;Whoever wins the upcoming elections faces a tough challenge addressing the country&rsquo;s large economic imbalances,&rdquo; he says.</p>
<ul>
<li>The IMF agreement will remain intact, but the authorities will need to tighten fiscal policy aggressively and allow the dinar to weaken to help rein in twin budget and current account deficits, Tuvey says.</li>
<li>Inflation is likely to remain high and the central bank will probably hike interest rates further.</li>
<li>Against this backdrop, Capital Economics expects GDP growth to slow in 2020-21.</li>
</ul>
<p><strong>Bottom Line:</strong> The odds are loaded against investors in Tunisia&rsquo;s stock markets unless and until political stability is established.</p>
<p>&nbsp;</p>
</body></html>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_2" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential:<br> 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_2_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_2_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_2_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_2_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-sidebar-1');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-bottom');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
<div class="layout-panel related-posts" data-section='business'>
<div class="title">More Business</div>
<section class="grid-4-medium-1 has-gutter-l">
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/16855/nigerias-banks-stand-to-gain-more-from-mobile-money-than-mtn/">
<img width="456" height="262" src="/media/2019/07/MTN-Nigeria-Ad-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/07/MTN-Nigeria-Ad-456x262.jpg 456w, /media/2019/07/MTN-Nigeria-Ad-300x172.jpg 300w, /media/2019/07/MTN-Nigeria-Ad-342x196.jpg 342w, /media/2019/07/MTN-Nigeria-Ad.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Thankless Task?</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/16855/nigerias-banks-stand-to-gain-more-from-mobile-money-than-mtn/">Nigeria&#8217;s banks stand to gain more from mobile money than MTN</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/16855/nigerias-banks-stand-to-gain-more-from-mobile-money-than-mtn/">MTN Nigeria, which runs the country’s biggest mobile phone network, won a licence from the country’s central bank in July to provide financial services. But replicating the success of MTN’s mobile money offer in east Africa will be a big ask. </a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/16862/south-africas-economy-is-not-out-of-the-woods-yet/">
<img width="456" height="262" src="/media/2019/09/Webp.net-resizeimage-2019-09-04T161836.041-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/09/Webp.net-resizeimage-2019-09-04T161836.041-456x262.jpg 456w, /media/2019/09/Webp.net-resizeimage-2019-09-04T161836.041-300x172.jpg 300w, /media/2019/09/Webp.net-resizeimage-2019-09-04T161836.041-342x196.jpg 342w, /media/2019/09/Webp.net-resizeimage-2019-09-04T161836.041.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">recession reckoning</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/16862/south-africas-economy-is-not-out-of-the-woods-yet/">South Africa’s economy is not out of the woods yet</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/16862/south-africas-economy-is-not-out-of-the-woods-yet/">The South African economy grew more than expected in the second quarter of 2019, narrowly avoiding a technical recession. </a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/16763/prosus-investors-must-understand-tencents-uphill-struggle/">
<img width="456" height="262" src="/media/2019/09/Webp.net-resizeimage-20-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/09/Webp.net-resizeimage-20-456x262.jpg 456w, /media/2019/09/Webp.net-resizeimage-20-300x172.jpg 300w, /media/2019/09/Webp.net-resizeimage-20-342x196.jpg 342w, /media/2019/09/Webp.net-resizeimage-20.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Diminishing returns</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/16763/prosus-investors-must-understand-tencents-uphill-struggle/">Prosus investors must understand Tencent’s uphill struggle</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/16763/prosus-investors-must-understand-tencents-uphill-struggle/">The legendary status of Tencent as an investment within the portfolio of the South African holding company Naspers risks blindsiding investors considering exposure through the listing of the stake in Amsterdam. </a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/16812/nigerias-central-bank-move-complicates-life-for-first-bank/">
<img width="456" height="262" src="/media/2019/09/Webp.net-resizeimage-97-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/09/Webp.net-resizeimage-97-456x262.jpg 456w, /media/2019/09/Webp.net-resizeimage-97-300x171.jpg 300w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">arm wrestle</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/16812/nigerias-central-bank-move-complicates-life-for-first-bank/">Nigeria’s Central Bank move complicates life for First Bank</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/16812/nigerias-central-bank-move-complicates-life-for-first-bank/">As the September 30 deadline approaches, banks in Nigeria may need to lend massively to meet Central Bank regulations.</a></p>
</div>
</article>
</section>
</div>
<div class="layout-sidebar space print-hidden"></div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport/" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport/" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<div class="gdpr-headband">
<div class="gdpr-headband-wrap">
<div class="gdpr-headband-text">
<h5>We value your privacy</h5>
<p>The Africa Report uses cookies to provide you with a quality user experience, measure audience, and provide you with personalized advertising. By continuing on The Africa Report, you agree to the use of cookies under the terms of our <a href="https://www.theafricareport.com/privacy/">privacy policy</a>.<br>You can change your preferences at any time.</p>
</div>
<div class="gdpr-headband-buttons">
<a href="https://www.theafricareport.com/privacy/" class="btn btn-settings">Settings</a>
<a href="#" class="btn btn-agree">I Agree</a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-business/geo-1-africa/geo-2-north-africa/geo-3-tunisia/'});</script><script>dataLayer.push({'publish_date': '20190905'});</script><script>dataLayer.push({'authors': 'david-whitehouse'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20190826094829.js"></script>
</body>
</html>
