<!doctype html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Côte d&#8217;Ivoire: Bouygues and the government finally agree on financing Abidjan&#8217;s metro | The Africa Report.com</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>dataLayer.push({'event': 'gtm.js', 'analytics_key': 'UA-1481094-4'});</script>
<meta name="description" content="Some two years after the announcement of a rapid transit network in Côte d’Ivoire&#8217;s economic capital, Abidjan, a financing agreement has finally been signed." />
<meta property="og:image" content="https://www.theafricareport.com/media/2019/10/RTX3KJ52-layout-comp-e1570786244874.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="456" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#8217;Ivoire: Bouygues and the government finally agree on financing Abidjan&#8217;s metro | The Africa Report.com" />
<meta property="og:description" content="Some two years after the announcement of a rapid transit network in Côte d’Ivoire&#8217;s economic capital, Abidjan, a financing agreement has finally been signed." />
<meta property="og:url" content="https://www.theafricareport.com/18522/cote-divoire-bouygues-and-the-government-finally-agree-on-financing-abidjans-metro/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2019-10-11T11:25+02:00" />
<meta property="article:modified_time" content="2019-10-11T11:32+02:00" />
<meta property="og:updated_time" content="2019-10-11T11:32+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Côte d&#8217;Ivoire: Bouygues and the government finally agree on financing Abidjan&#8217;s metro | The Africa Report.com" />
<meta name="twitter:description" content="Some two years after the announcement of a rapid transit network in Côte d’Ivoire&#8217;s economic capital, Abidjan, a financing agreement has finally been signed." />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2019/10/RTX3KJ52-layout-comp-e1570786244874.jpg" />
<meta name="twitter:image:width" content="798" />
<meta name="twitter:image:height" content="456" />
<link rel="canonical" href="https://www.theafricareport.com/18522/cote-divoire-bouygues-and-the-government-finally-agree-on-financing-abidjans-metro/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20191008122838.css">
<link rel="amphtml" href="https://www.theafricareport.com/18522/cote-divoire-bouygues-and-the-government-finally-agree-on-financing-abidjans-metro/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    function getCookie(e){try{var r,t,n,s=document.cookie.split(";");for(r=0;r<s.length;r++)if(t=s[r].substr(0,s[r].indexOf("=")),n=s[r].substr(s[r].indexOf("=")+1),(t=t.replace(/^\s+|\s+$/g,""))==e)return unescape(n)}catch(e){return!1}return!1}
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "18522")
		googletag.pubads().setTargeting("section", "business")
		googletag.pubads().setTargeting("countries", ["cote-d-ivoire"])

        googletag.pubads().enableSingleRequest();

        var _gdprConsentPersonalizedAds = true;
        var _userSettings = getCookie('tar-user-settings');
        if(typeof _userSettings !== 'undefined') {
            try {
                _userSettings = JSON.parse(_userSettings);
            } catch (e) {
                _userSettings = {};
            }
            if(typeof _userSettings['gdpr-consent'] !== 'undefined' && _userSettings['gdpr-consent']['personalized-ads'] !== 'undefined') {
                var _gdprConsentPersonalizedAds = _userSettings['gdpr-consent']['personalized-ads'];
            }
        }

        if (_gdprConsentPersonalizedAds) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(0);');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(1);');
        }

        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
</a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/">Home</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/18224/mcebisi-jonas-the-man-who-said-no-to-the-gupta-family/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – Mcebisi Jonas, The man who said No to the Guptas</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-top');
				});
			}
		</script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">top line</div>
<h1>Côte d&#8217;Ivoire: Bouygues and the government finally agree on financing Abidjan&#8217;s metro</h1>
<div class="ja-post-single-meta">
<p>
By <strong>Baudelaire Mieu</strong><br>
Posted on Friday, 11 October 2019 11:25 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="732" height="419" src="/media/2019/10/RTX3KJ52-layout-comp-e1570786244874-732x419.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="/media/2019/10/RTX3KJ52-layout-comp-e1570786244874-732x418.jpg 732w, /media/2019/10/RTX3KJ52-layout-comp-e1570786244874-300x171.jpg 300w, /media/2019/10/RTX3KJ52-layout-comp-e1570786244874-768x439.jpg 768w, /media/2019/10/RTX3KJ52-layout-comp-e1570786244874-456x262.jpg 456w, /media/2019/10/RTX3KJ52-layout-comp-e1570786244874-342x195.jpg 342w, /media/2019/10/RTX3KJ52-layout-comp-e1570786244874.jpg 798w" sizes="(max-width: 732px) 100vw, 732px"> <figcaption>French President Emmanuel Macron and Ivory Coast President Alassane Ouattara attend a ceremony to start the construction of the first metro line in Abidjan, Ivory Coast, November 30, 2017. REUTERS/Philippe Wojazer</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>Commuters in Abidjan can soon look forward to an easier commute in and around Côte d’Ivoire's economic capital.</p>
</div>
<div class="u-format">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>More than two years after the&nbsp;Metro d&rsquo;Abidjan was inaugurated to great fanfare by Ivorian President Alassane Ouattara and his French counterpart Emmanuel Macron, the 37.5-kilometre rapid transit network will finally begin an active phase.</p>
<p>Long stalled by concerns of rising costs, negotiations between the Ivorian government and French group Bouygues, the head of the consortium working on the project, finally led to the signing of the agreement on Tuesday, October 8.</p>
<ul>
<li>Announced first in 2017 and again in 2019, the construction of this key infrastructure project in the congested city is now planned to be completed in four years. But this time, the Ivorian government assures that the deadlines will be met.</li>
</ul>
<p>&ldquo;The project has experienced some delays, because there have been several adjustments due to technical difficulties in the field. We expect the effective start next year, for work that will take four years,&rdquo; explained Sidi Tour&eacute;, Minister of Communication and Media who is also the government spokesman.</p>
<ul>
<li>Line 1 of the Metro d&rsquo;Abidjan will connect Anyama, a suburb in the north, to Port-Bou&euml;t in the south in 50 minutes, stopping at 20 stations. The distance between the two centres is about 47 km.</li>
<li>Transport capacities have been increased. Metro d&rsquo;Abidjan was initially planned to transport about 500,000 people per day, the metro will finally be able to transport 530,000 Abidjanese.</li>
</ul>
<h3>Financed exclusively by France</h3>
<p>Prime Minister Amadou Gon Coulibaly, Minister of Transport Amadou Kon&eacute;, and Minister of Budget and State portfolio Moussa Sanogo, signed the accord alongside Alain Deschamps, President of the engineering company Ade Transport and Philippe Amequin, President of Bouygues Constructions.</p>
<ul>
<li>The investment, estimated at around CFAF 893.84 billion or &euro;1.36 billion, will be financed entirely by France.</li>
<li>At the launch of the project two years ago, the French President had stressed the importance of his country&rsquo;s commitment to this project: &ldquo;France has offered you an unprecedented financial offer. With &euro;1.4 billion, this is the largest effort France has ever made to launch an urban transport project abroad,&rdquo; he said at the time.</li>
</ul>
<h3>Macron&rsquo;s conditions</h3>
<p>Last July, on his return from Paris, Ouattara insisted on the need to move ahead with the project. According to a source close to the Ivorian president, one of the conditions set by Macron before making a next official visit to C&ocirc;te d&rsquo;Ivoire was the conclusion of the urban metro chapter.</p>
<p><strong>What&rsquo;s next:</strong> As the project moves ahead, the next obstacle that has to be addressed is the problem of the construction site. &ldquo;The construction site is very complex. The first 37-kilometre stretch runs through the entire city, although there is no infrastructure there at the moment, except for the Sitarail railway line,&rdquo; one of the engineers working on the project told Jeune Afrique, on condition of anonymity.</p>
<p><em>This article first appeared in <a href="https://www.jeuneafrique.com/840671/economie/cote-divoire-bouygues-et-le-gouvernement-sentendent-enfin-sur-le-financement-du-metro-dabidjan/" target="_blank" rel="noopener">Jeune Afrique</a>.</em></p><div class="print-hidden js-shortcode">
<aside class="signup shortcode">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential: 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_1_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_1_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_1_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
</div>
</body></html>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_2" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential:<br> 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_2_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_2_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_2_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_2_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-sidebar-1');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-bottom');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
<div class="layout-panel related-posts" data-section='business'>
<div class="title">More Business</div>
<section class="grid-4-medium-1 has-gutter-l">
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/18405/spying-and-suicide-despite-the-iqbal-khan-scandal-credit-suisse-keeps-ceo/">
<img width="456" height="262" src="/media/2019/10/RTX5ZDUP-layout-comp-1-e1570698363681-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/10/RTX5ZDUP-layout-comp-1-e1570698363681-456x262.jpg 456w, /media/2019/10/RTX5ZDUP-layout-comp-1-e1570698363681-300x172.jpg 300w, /media/2019/10/RTX5ZDUP-layout-comp-1-e1570698363681-768x440.jpg 768w, /media/2019/10/RTX5ZDUP-layout-comp-1-e1570698363681-732x419.jpg 732w, /media/2019/10/RTX5ZDUP-layout-comp-1-e1570698363681-342x196.jpg 342w, /media/2019/10/RTX5ZDUP-layout-comp-1-e1570698363681.jpg 800w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">now look here</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/18405/spying-and-suicide-despite-the-iqbal-khan-scandal-credit-suisse-keeps-ceo/">Spying, surveillance and suicide: despite the Iqbal Khan scandal, Credit Suisse keeps CEO</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/18405/spying-and-suicide-despite-the-iqbal-khan-scandal-credit-suisse-keeps-ceo/">It's the case that has rocked the Swiss banking world. A story of spying, scandal and suicide. And while Credit Suisse have exonerated their CEO of all wrong-doing, the case is still not closed.<br />
</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/18433/__trashed-13/">
<img width="456" height="262" src="/media/2019/02/Cyril-Ramaphosa-and-Tito-Mboweni-e1551985438362-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/02/Cyril-Ramaphosa-and-Tito-Mboweni-e1551985438362-456x262.jpg 456w, /media/2019/02/Cyril-Ramaphosa-and-Tito-Mboweni-e1551985438362-300x171.jpg 300w, /media/2019/02/Cyril-Ramaphosa-and-Tito-Mboweni-e1551985438362-768x439.jpg 768w, /media/2019/02/Cyril-Ramaphosa-and-Tito-Mboweni-e1551985438362-1024x585.jpg 1024w, /media/2019/02/Cyril-Ramaphosa-and-Tito-Mboweni-e1551985438362-732x419.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Investing for Income</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/18433/__trashed-13/">South African government bonds offer refuge to investors in search of income</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/18433/__trashed-13/">The latest article in our series on income investing in Africa considers the case for South African government bonds.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/18374/africas-tallest-building-may-signal-real-estate-oversupply-in-johannesburgs-sandton/">
<img width="456" height="262" src="/media/2019/10/Webp.net-resizeimage-30-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/10/Webp.net-resizeimage-30-456x262.jpg 456w, /media/2019/10/Webp.net-resizeimage-30-300x172.jpg 300w, /media/2019/10/Webp.net-resizeimage-30-342x196.jpg 342w, /media/2019/10/Webp.net-resizeimage-30.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">metre square bubble</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/18374/africas-tallest-building-may-signal-real-estate-oversupply-in-johannesburgs-sandton/">Africa’s tallest building may signal real estate oversupply in Johannesburg’s Sandton</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/18374/africas-tallest-building-may-signal-real-estate-oversupply-in-johannesburgs-sandton/">A classic construction boom has unfolded in the Sandton area of Johannesburg even as a worsening economic climate clouds the outlook for the city as a financial centre. </a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/18356/vips-fried-chicken-and-sexist-polemic-senegals-first-kfc/">
<img width="456" height="262" src="/media/2019/10/Screen-Shot-2019-10-09-at-10.16.22-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt=""> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Ruffled feathers</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/18356/vips-fried-chicken-and-sexist-polemic-senegals-first-kfc/">VIPs, fried chicken and sexist polemic: Senegal’s first KFC</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/18356/vips-fried-chicken-and-sexist-polemic-senegals-first-kfc/">Senegal's first Kentucky Fried Chicken (KFC) restaurant officially opened its doors on Saturday, October 5, against the backdrop of a heated controversy on social networks over the fastfood restaurant's exclusively female team.<br />
</a></p>
</div>
</article>
</section>
</div>
<div class="layout-sidebar space print-hidden"></div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport/" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport/" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<div class="gdpr-headband">
<div class="gdpr-headband-wrap">
<div class="gdpr-headband-text">
<h5>We value your privacy</h5>
<p>The Africa Report uses cookies to provide you with a quality user experience, measure audience, and provide you with personalized advertising. By continuing on The Africa Report, you agree to the use of cookies under the terms of our <a href="https://www.theafricareport.com/privacy/">privacy policy</a>.<br>You can change your preferences at any time.</p>
</div>
<div class="gdpr-headband-buttons">
<a href="https://www.theafricareport.com/privacy/" class="btn btn-settings">Settings</a>
<a href="#" class="btn btn-agree">I Agree</a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-business/geo-1-africa/geo-2-west-africa/geo-3-cote-d-ivoire/from-article-ja/free-pdf-no/'});</script><script>dataLayer.push({'publish_date': '20191011'});</script><script>dataLayer.push({'authors': 'baudelaire-mieu'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20191008122838.js"></script>
</body>
</html>
