<!doctype html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>African multinationals bring home much more than profits | The Africa Report.com</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>dataLayer.push({'event': 'gtm.js', 'analytics_key': 'UA-1481094-4'});</script>
<meta name="description" content="Our study found that African multinational companies had higher standards of corporate governance than other local firms. They served as yardsticks for good&#8230;" />
<meta property="og:image" content="https://www.theafricareport.com/media/2019/11/Screen-Shot-2019-11-17-at-13.16.50.png" />
<meta property="og:image:width" content="627" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="African multinationals bring home much more than profits | The Africa Report.com" />
<meta property="og:description" content="Our study found that African multinational companies had higher standards of corporate governance than other local firms. They served as yardsticks for good corporate governance practices." />
<meta property="og:url" content="https://www.theafricareport.com/20189/african-multinationals-bring-home-much-more-than-profits/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2019-11-17T13:24+01:00" />
<meta property="article:modified_time" content="2019-11-17T13:24+01:00" />
<meta property="og:updated_time" content="2019-11-17T13:24+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="African multinationals bring home much more than profits | The Africa Report.com" />
<meta name="twitter:description" content="Our study found that African multinational companies had higher standards of corporate governance than other local firms. They served as yardsticks for good corporate governance practices." />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2019/11/Screen-Shot-2019-11-17-at-13.16.50.png" />
<meta name="twitter:image:width" content="627" />
<meta name="twitter:image:height" content="342" />
<link rel="canonical" href="https://www.theafricareport.com/20189/african-multinationals-bring-home-much-more-than-profits/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20191105085504.css">
<link rel="amphtml" href="https://www.theafricareport.com/20189/african-multinationals-bring-home-much-more-than-profits/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    function getCookie(e){try{var r,t,n,s=document.cookie.split(";");for(r=0;r<s.length;r++)if(t=s[r].substr(0,s[r].indexOf("=")),n=s[r].substr(s[r].indexOf("=")+1),(t=t.replace(/^\s+|\s+$/g,""))==e)return unescape(n)}catch(e){return!1}return!1}
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "20189")
		googletag.pubads().setTargeting("section", "business")
		googletag.pubads().setTargeting("countries", ["more-africa-news"])

        googletag.pubads().enableSingleRequest();

        var _gdprConsentPersonalizedAds = true;
        var _userSettings = getCookie('tar-user-settings');
        if(typeof _userSettings !== 'undefined') {
            try {
                _userSettings = JSON.parse(_userSettings);
            } catch (e) {
                _userSettings = {};
            }
            if(typeof _userSettings['gdpr-consent'] !== 'undefined' && _userSettings['gdpr-consent']['personalized-ads'] !== 'undefined') {
                var _gdprConsentPersonalizedAds = _userSettings['gdpr-consent']['personalized-ads'];
            }
        }

        if (_gdprConsentPersonalizedAds) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(0);');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(1);');
        }

        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
</a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/">Home</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/19994/nigerias-tijjani-muhammad-bande-tough-time-to-be-a-diplomat/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – Nigeria’s Tijjani Muhammad-Bande: tough time to be a diplomat</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-top');
				});
			}
		</script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">governance tourism</div>
<h1>African multinationals bring home much more than profits</h1>
<div class="ja-post-single-meta">
<p>
By <strong>Danson Kimani, Geofry Areneke</strong><br>
Posted on Sunday, 17 November 2019 13:24 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="627" height="342" src="/media/2019/11/Screen-Shot-2019-11-17-at-13.16.50.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="/media/2019/11/Screen-Shot-2019-11-17-at-13.16.50.png 627w, /media/2019/11/Screen-Shot-2019-11-17-at-13.16.50-300x164.png 300w, /media/2019/11/Screen-Shot-2019-11-17-at-13.16.50-342x187.png 342w" sizes="(max-width: 627px) 100vw, 627px"> <figcaption>African multinationals diffuse international best practices on corporate governance at home.
Shutterstock</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>If you want to improve corporate governance, research finds, send your companies abroad. </p>
</div>
<div class="u-format">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Often when companies take their operations abroad, a practice referred to as <a href="https://www.sciencedirect.com/science/article/pii/S1090951614000297">internationalisation</a>, the main intention of the owners or managers is to increase corporate earnings. They achieve this by reaching new foreign customers. They may also get closer to sources of raw materials and thus reduce costs.</p>
<p>Companies can also internationalise without having a physical presence overseas or exporting their products abroad. They can internationalise by having their shares traded in <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1468-5957.2007.02021.x">overseas stock exchanges</a>. Doing so can enable a company to access new sources of international funding. This can help overcome a lack of relatively cheap capital at home.</p>
<p>Companies can also appoint <a href="https://www.sciencedirect.com/science/article/pii/S0929119916300220">foreign directors</a> to their boards. This can augment the skills base of a company&rsquo;s board of directors and other senior managers. Foreign directors can also represent those firms overseas and may enhance the firms&rsquo; international reputation.</p>
<p>Multinational companies have been much studied. However, the focus of these studies has been mostly restricted to subsidiaries of foreign companies operating in emerging economies.</p>
<p>This has left a huge gap. Hardly any research has been done on the impact of multinational companies that are born and bred on African soil. In a recent <a href="https://www.sciencedirect.com/science/article/pii/S1090951617303930">study</a>, we provide new insights on the impact African multinationals have on their home countries.</p>
<h2>Our study</h2>
<p>We used a sample size of 80 multinational companies listed on the Nigerian Stock Exchange (NSX) during the period 2011-2015. Coincidentally, the period of study was also preceded by the introduction of the <a href="https://sec.gov.ng/regulation/rules-codes/">Code of Corporate Governance for Public Companies</a> in Nigeria issued by the Securities and Exchange Commission in 2011.</p>
<p>This allowed us to assess how the sampled companies reconciled the demands of improved corporate governance regulations in Nigeria with the corporate governance demands of overseas jurisdictions where they also have operations.</p><div class="print-hidden js-shortcode">
<aside class="signup shortcode">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential: 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_1_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_1_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_1_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
</div>
<p>Our sample comprised companies operating in a wide range of sectors. These included financial services, consumer goods, agriculture, consumer services, health care, natural resources, and information, communications and technology.</p>
<p>Of the 80 companies in our sample, approximately 19% were listed in Nigeria and elsewhere. Most of these cross-listed companies were listed on the London Stock Exchange (LSE) and Euronext Paris exchanges (26.5% each) as well as the NSX. Another 20% were also listed on the Johannesburg Stock Exchange. Others were also listed on the New York Stock Exchange, the Ghana Stock Exchange, the SIX Swiss Exchange, and the Frankfurt Stock Exchange.</p>
<h2>The findings</h2>
<p>Our <a href="https://www.sciencedirect.com/science/article/pii/S1090951617303930">study</a> found that African multinational companies had higher standards of corporate governance than other local firms. They served as yardsticks for good corporate governance practices.</p>
<p>Internationalisation also helped African firms to disengage from home country shortcomings. These include corruption, tribalism and elitism. Elitism and tribalism, in this instance, refer to the appointment of directors on the basis of friendship or cronyism. These factors pose serious threats to the running and governance of companies in many African countries, including Nigeria.</p>
<p>These shortcomings, together with a widespread culture of patronage, have been cited as some of the biggest <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1759-5436.2011.00213.x">hindrances</a> to Africa&rsquo;s economic development.</p>
<h2>Conclusion and implications</h2>
<p>There are two important implications of our study for policy makers and stakeholders of companies based in Africa and other emerging economies.</p>
<p>Firstly, African based companies can enhance their reputation globally by listing their shares on overseas stock exchanges or appointing foreign directors onto their boards. Reputation is particularly important when a company seeks to enter foreign markets.</p>
<p>Lastly, multinational companies diffuse international best practices on corporate governance into their home markets.</p>
<p>So, internationalisation can assist African companies to lessen the impact of local contextual challenges on their business and corporate governance practices. These include corruption, crony capitalism, and patronage and nepotism in corporate appointments.<img style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;" src="https://counter.theconversation.com/content/121456/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1"></p>
<p><a href="https://theconversation.com/profiles/danson-kimani-794911">Danson Kimani</a>, Lecturer in Accounting; CAGD coordinator at The Centre for Accountability and Global Development (CAGD), <em><a href="http://theconversation.com/institutions/university-of-essex-1291">University of Essex</a></em> and <a href="https://theconversation.com/profiles/geofry-areneke-802147">Geofry Areneke</a>, Senior lecturer in Accounting and Finance, <em><a href="http://theconversation.com/institutions/manchester-metropolitan-university-860">Manchester Metropolitan University</a></em></p>
<p>This article is republished from <a href="http://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/african-multinationals-bring-home-much-more-than-profits-121456">original article</a>.</p>
</body></html>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_2" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential:<br> 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_2_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_2_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_2_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_2_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-sidebar-1');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-bottom');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
<div class="layout-panel related-posts" data-section='business'>
<div class="title">More Business</div>
<section class="grid-4-medium-1 has-gutter-l">
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/20179/south-african-farms-are-under-threat-from-climate-change/">
<img width="456" height="262" src="/media/2019/11/Screen-Shot-2019-11-16-at-17.18.36-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/11/Screen-Shot-2019-11-16-at-17.18.36-456x262.png 456w, /media/2019/11/Screen-Shot-2019-11-16-at-17.18.36-732x419.png 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">hot crop</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/20179/south-african-farms-are-under-threat-from-climate-change/">South African farms are under threat from climate change</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/20179/south-african-farms-are-under-threat-from-climate-change/">South Africa's agriculture is vulnerable to rising temperatures.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/20121/south-africa-the-decline-of-steel-hits-transnet-results/">
<img width="456" height="262" src="/media/2019/11/RTX3D4DH-layout-comp-e1573810694460-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/11/RTX3D4DH-layout-comp-e1573810694460-456x262.jpg 456w, /media/2019/11/RTX3D4DH-layout-comp-e1573810694460-300x172.jpg 300w, /media/2019/11/RTX3D4DH-layout-comp-e1573810694460-768x440.jpg 768w, /media/2019/11/RTX3D4DH-layout-comp-e1573810694460-732x419.jpg 732w, /media/2019/11/RTX3D4DH-layout-comp-e1573810694460-342x196.jpg 342w, /media/2019/11/RTX3D4DH-layout-comp-e1573810694460.jpg 796w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">MOVING PARTS</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/20121/south-africa-the-decline-of-steel-hits-transnet-results/">South Africa: the decline of steel hits Transnet results</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/20121/south-africa-the-decline-of-steel-hits-transnet-results/"> Transnet Freight Rail (TFR) continues to be the biggest revenue generator for one of Africa’s largest rail and ports operator.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/20077/ghanas-traditional-and-state-powers-must-collaborate-to-halt-illegal-mining/">
<img width="456" height="262" src="/media/2019/11/Screen-Shot-2019-11-14-at-13.11.50-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/11/Screen-Shot-2019-11-14-at-13.11.50-456x262.png 456w, /media/2019/11/Screen-Shot-2019-11-14-at-13.11.50-732x419.png 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">customs duty</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/20077/ghanas-traditional-and-state-powers-must-collaborate-to-halt-illegal-mining/">Ghana&#8217;s traditional and state powers must collaborate to halt illegal mining</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/20077/ghanas-traditional-and-state-powers-must-collaborate-to-halt-illegal-mining/">Small-scale mining forms an important sector of Ghana’s economy, employing one million people directly and supporting the livelihoods of about 4.5 million people. The industry accounts for 35% of the country’s total gold production.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/19789/helios-towers-faces-challenges-from-debt-and-slow-growth/">
<img width="456" height="262" src="/media/2019/11/Webp.net-resizeimage-31-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/11/Webp.net-resizeimage-31-456x262.jpg 456w, /media/2019/11/Webp.net-resizeimage-31-300x172.jpg 300w, /media/2019/11/Webp.net-resizeimage-31-342x196.jpg 342w, /media/2019/11/Webp.net-resizeimage-31.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">tower defense</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/19789/helios-towers-faces-challenges-from-debt-and-slow-growth/">Helios Towers faces challenges from debt and slow growth</a></h2>
 <p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/19789/helios-towers-faces-challenges-from-debt-and-slow-growth/">Helios Towers, the operator of phone masts in sub-Saharan Africa, will report third-quarter results on November 14, its first financial report since its IPO in London in October. </a></p>
</div>
</article>
</section>
</div>
<div class="layout-sidebar space print-hidden"></div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport/" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport/" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<div class="gdpr-headband">
<div class="gdpr-headband-wrap">
<div class="gdpr-headband-text">
<h5>We value your privacy</h5>
<p>The Africa Report uses cookies to provide you with a quality user experience, measure audience, and provide you with personalized advertising. By continuing on The Africa Report, you agree to the use of cookies under the terms of our <a href="https://www.theafricareport.com/privacy/">privacy policy</a>.<br>You can change your preferences at any time.</p>
</div>
<div class="gdpr-headband-buttons">
<a href="https://www.theafricareport.com/privacy/" class="btn btn-settings">Settings</a>
<a href="#" class="btn btn-agree">I Agree</a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-business/geo-1-africa/geo-2-africa/geo-3-africa/from-article-tar/free-pdf-no/'});</script><script>dataLayer.push({'publish_date': '20191117'});</script><script>dataLayer.push({'authors': 'danson-kimani/geofry-areneke'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20191105085504.js"></script>
</body>
</html>
