<!doctype html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>China’s new Twitter diplomacy in Africa used to challenge US critics | The Africa Report.com</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>dataLayer.push({'event': 'gtm.js', 'analytics_key': 'UA-1481094-4'});</script>
<meta name="description" content="The Chinese government’s rapid adoption of Twitter over the past several months now appears to be entering a new phase as envoys across the continent are using&#8230;" />
<meta property="og:image" content="https://www.theafricareport.com/media/2019/12/Screen-Shot-2019-12-19-at-07.25.50.png" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="537" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="China’s new Twitter diplomacy in Africa used to challenge US critics | The Africa Report.com" />
<meta property="og:description" content="The Chinese government’s rapid adoption of Twitter over the past several months now appears to be entering a new phase as envoys across the continent are using the social media platform to launch much&#8230;" />
<meta property="og:url" content="https://www.theafricareport.com/21507/chinas-new-twitter-diplomacy-in-africa-used-to-challenge-us-critics/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2019-12-19T07:38+01:00" />
<meta property="article:modified_time" content="2019-12-19T07:38+01:00" />
<meta property="og:updated_time" content="2019-12-19T07:38+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="China’s new Twitter diplomacy in Africa used to challenge US critics | The Africa Report.com" />
<meta name="twitter:description" content="The Chinese government’s rapid adoption of Twitter over the past several months now appears to be entering a new phase as envoys across the continent are using the social media platform to launch much&#8230;" />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2019/12/Screen-Shot-2019-12-19-at-07.25.50.png" />
<meta name="twitter:image:width" content="803" />
<meta name="twitter:image:height" content="537" />
<link rel="canonical" href="https://www.theafricareport.com/21507/chinas-new-twitter-diplomacy-in-africa-used-to-challenge-us-critics/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20191202105605.css">
<link rel="amphtml" href="https://www.theafricareport.com/21507/chinas-new-twitter-diplomacy-in-africa-used-to-challenge-us-critics/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    function getCookie(e){try{var r,t,n,s=document.cookie.split(";");for(r=0;r<s.length;r++)if(t=s[r].substr(0,s[r].indexOf("=")),n=s[r].substr(s[r].indexOf("=")+1),(t=t.replace(/^\s+|\s+$/g,""))==e)return unescape(n)}catch(e){return!1}return!1}
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "21507")
		googletag.pubads().setTargeting("section", "politics")
		googletag.pubads().setTargeting("countries", ["south-africa"])

        googletag.pubads().enableSingleRequest();

        var _gdprConsentPersonalizedAds = true;
        var _userSettings = getCookie('tar-user-settings');
        if(typeof _userSettings !== 'undefined') {
            try {
                _userSettings = JSON.parse(_userSettings);
            } catch (e) {
                _userSettings = {};
            }
            if(typeof _userSettings['gdpr-consent'] !== 'undefined' && _userSettings['gdpr-consent']['personalized-ads'] !== 'undefined') {
                var _gdprConsentPersonalizedAds = _userSettings['gdpr-consent']['personalized-ads'];
            }
        }

        if (_gdprConsentPersonalizedAds) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(0);');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(1);');
        }

        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
</a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/">Home</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/20947/is-china-exporting-authoritarian-politics-via-its-technology/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – Is China exporting its politics through its technology?</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-top');
				});
			}
		</script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">counter tweet</div>
<h1>China’s new Twitter diplomacy in Africa used to challenge US critics</h1>
<div class="ja-post-single-meta">
<p>
By <strong>Eric Olander</strong><br>
Posted on Thursday, 19 December 2019 07:38 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="627" height="419" src="/media/2019/12/Screen-Shot-2019-12-19-at-07.25.50-627x419.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="/media/2019/12/Screen-Shot-2019-12-19-at-07.25.50-627x419.png 627w, /media/2019/12/Screen-Shot-2019-12-19-at-07.25.50-300x200.png 300w, /media/2019/12/Screen-Shot-2019-12-19-at-07.25.50-768x514.png 768w, /media/2019/12/Screen-Shot-2019-12-19-at-07.25.50-342x229.png 342w, /media/2019/12/Screen-Shot-2019-12-19-at-07.25.50-732x490.png 732w, /media/2019/12/Screen-Shot-2019-12-19-at-07.25.50.png 803w" sizes="(max-width: 627px) 100vw, 627px"> <figcaption>A Tweet posted this weekend by China's ambassador to South Africa, Lin Songtian, following a recent press conference he held where the ambassador accused the U.S. of fomenting unrest in Hong Kong and Xinjiang.</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>After many years of silence, Chinese envoys are now finding their voice... on Twitter.</p>
</div>
<div class="u-format">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>The Chinese government&rsquo;s rapid adoption of Twitter over the past several months now appears to be entering a new phase as envoys across the continent are using the social media platform to launch much more pointed attacks against the United States and other critics.</p>
<p>Over the weekend, for example, Ambassador Lin Songtian in South Africa&nbsp;posted a Tweet&nbsp;where he accused Washington of having &ldquo;evil intention(s)&rdquo; for what he claims is the U.S. desire to foment unrest in Hong Kong and Xinjiang.</p>
<p>Neither the U.S. embassy nor the State Department appear to have responded to Ambassador Lin&rsquo;s accusation.</p>
<p><strong>Ambassador Lin&rsquo;s focus on the ongoing unrest in China&rsquo;s peripheral territories</strong> highlights a broader trend among Chinese diplomatic Tweets on the continent where there appears to be a concerted effort to challenge prevailing international news narratives about the turmoil in those regions and instead convey the Chinese government&rsquo;s portrayal of events there.</p>
<p>Aside from Ambassador Lin, who is by far one of the most outspoken and active Chinese diplomats on Twitter, the embassies in&nbsp;Chad,&nbsp;Uganda&nbsp;and&nbsp;Kenya&nbsp;are the most active in posting Hong Kong and Xinjiang-related content.</p>
<h3>Three reasons why Chinese diplomatic tweeting in Africa is important</h3>
<ul>
<li><strong>UNRIVALED</strong>:&nbsp;U.S. diplomats and embassies in Africa have, so far, held their fire in responding to the increasingly aggressive Chinese rhetoric on Twitter. A U.S. diplomat in South Africa, for example, told us that the embassy is still not sure how to respond to Ambassador Lin&rsquo;s Tweets and that they&rsquo;re reluctant to get into an online tit-for-tat with him. Other governments, namely France and Japan, who have openly criticized many aspects of Chinese engagement in Africa have similarly stayed quiet in challenging the Chinese on Twitter. For now, the Chinese effectively have this space to themselves, with Tweets largely going unchallenged by peer stakeholders.</li>
<li><strong>PRIMARY SOURCE</strong>:&nbsp;For years, Chinese diplomats and missions have been notoriously press-shy, making it difficult, if not almost impossible, to follow the activities of Chinese envoys around the world. Although these new Twitter accounts in Africa are an extension of public diplomacy and, as such, a form of official propaganda, they nonetheless provide primary source insight into the activities of Chinese missions in Africa as well as permitting outsiders to better understand their priorities and the personalities of Chinese diplomats in the region.</li>
<li><strong>NARRATIVE</strong>:&nbsp;The Chinese government has been extremely effective at rallying support for its positions in both Xinjiang and Hong Kong among developing countries, particularly in Africa. While U.S. and European countries have struggled over the past year to build a coalition at international organizations like the UN to challenge the well-documented internment of hundreds of thousands, possibly even millions, of Uighurs in Xinjiang, not a single African country has signed on. Similarly, with Hong Kong, countries from Ghana to Uganda have publicly embraced China&rsquo;s position and support for the &ldquo;One Country, Two Systems&rdquo; policy framework. So now Twitter has become yet another method for Beijing to reaffirm what is already strong support in Africa for these kinds of controversial Chinese issues.</li>
</ul>
<p><strong>THE BOTTOM LINE</strong>:&nbsp;There&rsquo;s a certain irony that the United States, whose own leader is arguably the most proficient politician on Twitter anywhere in the world, is seemingly caught flat-footed by the new Chinese assertiveness on the platform in places like Africa.</p>
<p>Envoys like U.S. ambassador-designate Lana Marks or the embassy in Pretoria will either have to start to mix it up with Ambassador Lin online or else just cede him this increasingly important public space.</p><div class="print-hidden js-shortcode">
<aside class="signup shortcode">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_2" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential: 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_2_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_2_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_2_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_2_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
</div>
<p><strong>SUGGESTED READING:</strong></p>
<p>[THE CITIZEN]&nbsp;<a href="https://citizen.co.za/news/news-world/2218624/chinas-sa-ambassador-says-evil-trump-and-the-west-are-behind-hong-kong-riots/" target="_blank" rel="noopener">China&rsquo;s SA ambassador says &lsquo;evil&rsquo; Trump and the West are behind Hong Kong riots&nbsp;by Eric Naki</a><br>
[SOUTH CHINA MORNING POST]&nbsp;<a href="https://www.scmp.com/news/china/diplomacy/article/3041817/chinas-african-envoys-take-twitter-tips-trump-pr-offensive" target="_blank" rel="noopener">China&rsquo;s African envoys take Twitter tips from Trump in PR offensive&nbsp;by Jevans Nyabiage</a></p>
<p>To follow ALL of the Chinese diplomats and embassies in Africa who are currently active on Twitter, <a href="https://twitter.com/eolander/lists/cn-in-afr-emb-amb/subscribers" target="_blank" rel="noopener">we&rsquo;ve created a helpful Twitter list</a> that makes it easy for you to follow.</p>
<p><em>This article first appeared on <a href="https://chinaafricaproject.com/analysis/chinas-new-twitter-diplomacy-in-africa-ramps-up-fast-as-envoys-use-the-platform-to-challenge-u-s-and-other-critics/" target="_blank" rel="noopener">The China Africa Project</a></em></p>
<div class="print-hidden js-shortcode">
<p class="email-collector-continues-below">The article continues below</p>
<section class="email-collector">
<div class="email-collector-header">
<div class="email-collector-header-image">
<img src="/media/2019/11/COVER_OP_PDF_NIGERIAFOCUS_2019.jpg" alt="NIGERIA FOCUS">
</div>
<div class="email-collector-header-content">
<p class="email-collector-header-content-title-1">Free download</p>
<p class="email-collector-header-content-title-2">NIGERIA FOCUS</p>
<p class="email-collector-header-content-title-3">A giant with feet of clay</p>
<p class="email-collector-header-content-text">Complete the form for your free download of The Africa Report&rsquo;s Nigeria Focus. Get your free PDF by completing the following form.</p>
</div>
</div>
<form class="email-collector-form js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup_get_pdf">
<div class="email-collector-form-row">
<label for="subscriber_email">Email Address <span>*</span></label>
<input type="email" name="subscriber_email" id="subscriber_email">
</div>
<div class="email-collector-form-row">
<label for="subscriber_fullname">Full Name <span>*</span></label>
<input type="text" name="subscriber_fullname" id="subscriber_fullname">
</div>
<div class="email-collector-form-row">
<label for="subscriber_country_code">Country <span>*</span></label>
<select name="subscriber_country_code" id="subscriber_country_code">
<option value="" disabled selected>...</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BR">Brazil</option>
<option value="VG">British Virgin Islands</option>
<option value="BN">Brunei</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CA">Canada</option>
 <option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos(Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo, Democratic Republic of the</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Cote d'Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="PF">French Polynesia</option>
<option value="GA">Gabon</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea - Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macau</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
 <option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn Islands</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthelemy</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome and Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="XS">Somaliland</option>
<option value="ZA">South Africa</option>
<option value="KR">South Korea</option>
<option value="SS">South Sudan</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="BS">The Bahamas</option>
<option value="GM">The Gambia</option>
<option value="TL">Timor - Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="US">United States</option>
<option value="UY">Uruguay</option>
<option value="VI">US Virgin Islands</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
</div>
<div class="email-collector-form-row">
<label for="subscriber_sector">Industry <span>*</span></label>
<select name="subscriber_sector" id="subscriber_sector">
<option value="" disabled selected>...</option>
<option value="Academic">Academic</option>
<option value="Accounting">Accounting</option>
<option value="Advertising / PR">Advertising / PR</option>
<option value="Aerospace / Defence">Aerospace / Defence</option>
<option value="Airlines / Cruiselines">Airlines / Cruiselines</option>
<option value="Automotive">Automotive</option>
<option value="Banking">Banking</option>
<option value="Chemical">Chemical</option>
<option value="Construction / Engineering">Construction / Engineering</option>
<option value="Consulting">Consulting</option>
<option value="Consumer Goods">Consumer Goods</option>
<option value="Energy">Energy</option>
<option value="Entertainment">Entertainment</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare / Pharmaceuticals">Healthcare / Pharmaceuticals</option>
<option value="HR / Recruitment">HR / Recruitment</option>
<option value="Insurance">Insurance</option>
<option value="IT / Technology">IT / Technology</option>
<option value="Legal">Legal</option>
<option value="Manufacturing">Manufacturing</option>
<option value="Media">Media</option>
<option value="Mining">Mining</option>
<option value="Not-for-Profit">Not-for-Profit</option>
<option value="Public Library">Public Library</option>
<option value="Real Estate">Real Estate</option>
<option value="Retail / Wholesale">Retail / Wholesale</option>
<option value="Telecommunications">Telecommunications</option>
<option value="Transporation &amp; Logistics">Transporation &amp; Logistics</option>
<option value="Travel / Tourism">Travel / Tourism</option>
<option value="Utilities">Utilities</option>
<option value="" data-toggle-other="true">Other</option>
</select>
<input placeholder="Please enter your industry" type="text" name="subscriber_sector_other" id="subscriber_sector_other" style="display:none;">
</div>
<div class="email-collector-form-row">
<label for="subscriber_job_position">Position <span>*</span></label>
<select name="subscriber_job_position" id="subscriber_job_position">
<option value="" disabled selected>...</option>
<option value="Director">Director</option>
<option value="Senior Executive">Senior Executive</option>
<option value="Manager">Manager</option>
<option value="Employee">Employee</option>
<option value="" data-toggle-other="true">Others</option>
</select>
<input placeholder="Please enter your position" type="text" name="subscriber_job_position_other" id="subscriber_job_position_other" style="display:none;">
</div>
<div class="email-collector-form-row-checkbox">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-get-info" value="1"><label for="_signup_1_subscribe-update">Get information from Jeune Afrique Media Group: subscription deals, special offers&hellip;</label>
</div>
</div>
<input type="hidden" name="subscriber_download_pdf" class="js-subscriber_download_pdf" value="pdf-tar-3">
<input type="hidden" name="form_url" value="https://www.theafricareport.com/21507/chinas-new-twitter-diplomacy-in-africa-used-to-challenge-us-critics/">
<input type="submit" value="Download" class="get-the-pdf-signup-submit">
<div class="email-collector-form-info">
By downloading this PDF you agree to subscribe to The Africa Report Daily newsletter </div>
<div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</div>
</form>
</section>
</div>
</body></html>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_3" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential:<br> 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_3_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_3_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_3_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_3_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-sidebar-1');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-bottom');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
<div class="layout-panel related-posts" data-section='politics'>
<div class="title">More Politics</div>
<section class="grid-4-medium-1 has-gutter-l">
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/21469/drc-president-a-great-congo-needs-great-ambition/">
<img width="456" height="262" src="/media/2019/12/RTS2UTQC-layout-comp-e1576734685859-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/12/RTS2UTQC-layout-comp-e1576734685859-456x262.jpg 456w, /media/2019/12/RTS2UTQC-layout-comp-e1576734685859-300x171.jpg 300w, /media/2019/12/RTS2UTQC-layout-comp-e1576734685859-768x439.jpg 768w, /media/2019/12/RTS2UTQC-layout-comp-e1576734685859-732x419.jpg 732w, /media/2019/12/RTS2UTQC-layout-comp-e1576734685859.jpg 798w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">BIG PLANS</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/21469/drc-president-a-great-congo-needs-great-ambition/">DRC President: A great Congo needs great ambition</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/21469/drc-president-a-great-congo-needs-great-ambition/">The Democratic Republic of Congo’s (DRC) President Félix Tshisekedi has defended his political alliance with former president Joseph Kabila. In a speech that lasted nearly three hours, he also addressed members of parliament about his key policies as head of state.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/21440/climate-talks-fail-to-tackle-africas-priorities-again/">
<img width="456" height="262" src="/media/2019/12/Screen-Shot-2019-12-18-at-12.49.32-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/12/Screen-Shot-2019-12-18-at-12.49.32-456x262.png 456w, /media/2019/12/Screen-Shot-2019-12-18-at-12.49.32-732x419.png 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">GREEN CRISIS</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/21440/climate-talks-fail-to-tackle-africas-priorities-again/">Climate talks fail to tackle Africa’s priorities, again</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/21440/climate-talks-fail-to-tackle-africas-priorities-again/">African countries were left disappointed at the 25th meeting of the United Nations Climate Change Conference (COP 25) in Madrid this year. No agreement was reached on carbon market rules to finance climate change projects in developing countries. <br />
<br />
Spokesperson for the African delegation, Seyni Nafo explains the diplomatic stalemate.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/21435/hundreds-of-chinese-citizens-told-me-what-they-thought-about-the-controversial-social-credit-system/">
 <img width="456" height="262" src="/media/2019/12/Screen-Shot-2019-12-18-at-07.06.44-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/12/Screen-Shot-2019-12-18-at-07.06.44-456x262.png 456w, /media/2019/12/Screen-Shot-2019-12-18-at-07.06.44-732x419.png 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">fear of fraud</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/21435/hundreds-of-chinese-citizens-told-me-what-they-thought-about-the-controversial-social-credit-system/">Hundreds of Chinese citizens told me what they thought about the controversial social credit system</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/21435/hundreds-of-chinese-citizens-told-me-what-they-thought-about-the-controversial-social-credit-system/">As several African countries investigate the use of facial recognition software, here is a perspective from China on its use to create societal 'credit'.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/21388/kenya-dep-president-ruto-accused-of-threatening-governor-mutua/">
<img width="456" height="262" src="/media/2019/12/RTX7AQ52-layout-comp-e1576586724721-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2019/12/RTX7AQ52-layout-comp-e1576586724721-456x262.jpg 456w, /media/2019/12/RTX7AQ52-layout-comp-e1576586724721-300x172.jpg 300w, /media/2019/12/RTX7AQ52-layout-comp-e1576586724721-768x440.jpg 768w, /media/2019/12/RTX7AQ52-layout-comp-e1576586724721-732x419.jpg 732w, /media/2019/12/RTX7AQ52-layout-comp-e1576586724721-342x196.jpg 342w, /media/2019/12/RTX7AQ52-layout-comp-e1576586724721.jpg 796w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">2022 looms</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/21388/kenya-dep-president-ruto-accused-of-threatening-governor-mutua/">Kenya: Dep President Ruto accused of threatening Governor Mutua</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/21388/kenya-dep-president-ruto-accused-of-threatening-governor-mutua/">A sitting governor has claimed that he was threatened by the country’s Deputy President, as Kenya's political elite try to shape their 2022 platforms.</a></p>
</div>
</article>
</section>
</div>
<div class="layout-sidebar space print-hidden"></div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport/" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport/" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<div class="gdpr-headband">
<div class="gdpr-headband-wrap">
<div class="gdpr-headband-text">
<h5>We value your privacy</h5>
<p>The Africa Report uses cookies to provide you with a quality user experience, measure audience, and provide you with personalized advertising. By continuing on The Africa Report, you agree to the use of cookies under the terms of our <a href="https://www.theafricareport.com/privacy/">privacy policy</a>.<br>You can change your preferences at any time.</p>
</div>
<div class="gdpr-headband-buttons">
<a href="https://www.theafricareport.com/privacy/" class="btn btn-settings">Settings</a>
<a href="#" class="btn btn-agree">I Agree</a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-politics/geo-1-africa/geo-2-africa/geo-3-africa/geo-2-southern-africa/geo-3-south-africa/from-article-cap/free-pdf-pdf-tar-3/'});</script><script>dataLayer.push({'publish_date': '20191219'});</script><script>dataLayer.push({'authors': 'eric-olander'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20191202105605.js"></script>
</body>
</html>
