<!doctype html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Rwanda’s football sponsorships need data on impact to clinch the case | The Africa Report.com</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>dataLayer.push({'event': 'gtm.js', 'analytics_key': 'UA-1481094-4'});</script>
<meta name="description" content="Rwanda&#8217;s sponsorships of PSG and Arsenal football teams are a clever way to raise the visibility of the country as a tourist destination." />
<meta property="og:image" content="https://www.theafricareport.com/media/2020/01/Webp.net-resizeimage-56.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rwanda’s football sponsorships need data on impact to clinch the case | The Africa Report.com" />
<meta property="og:description" content="Rwanda&#8217;s sponsorships of PSG and Arsenal football teams are a clever way to raise the visibility of the country as a tourist destination." />
<meta property="og:url" content="https://www.theafricareport.com/22456/rwandas-football-sponsorships-need-data-on-impact-to-clinch-the-case/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2020-01-21T18:58+01:00" />
<meta property="article:modified_time" content="2020-01-21T19:42+01:00" />
<meta property="og:updated_time" content="2020-01-21T19:42+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rwanda’s football sponsorships need data on impact to clinch the case | The Africa Report.com" />
<meta name="twitter:description" content="Rwanda&#8217;s sponsorships of PSG and Arsenal football teams are a clever way to raise the visibility of the country as a tourist destination." />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2020/01/Webp.net-resizeimage-56.jpg" />
<meta name="twitter:image:width" content="732" />
<meta name="twitter:image:height" content="419" />
<link rel="canonical" href="https://www.theafricareport.com/22456/rwandas-football-sponsorships-need-data-on-impact-to-clinch-the-case/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20191202105605.css">
<link rel="amphtml" href="https://www.theafricareport.com/22456/rwandas-football-sponsorships-need-data-on-impact-to-clinch-the-case/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    function getCookie(e){try{var r,t,n,s=document.cookie.split(";");for(r=0;r<s.length;r++)if(t=s[r].substr(0,s[r].indexOf("=")),n=s[r].substr(s[r].indexOf("=")+1),(t=t.replace(/^\s+|\s+$/g,""))==e)return unescape(n)}catch(e){return!1}return!1}
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "22456")
		googletag.pubads().setTargeting("section", "business")
		googletag.pubads().setTargeting("countries", ["more-africa-news"])

        googletag.pubads().enableSingleRequest();

        var _gdprConsentPersonalizedAds = true;
        var _userSettings = getCookie('tar-user-settings');
        if(typeof _userSettings !== 'undefined') {
            try {
                _userSettings = JSON.parse(_userSettings);
            } catch (e) {
                _userSettings = {};
            }
            if(typeof _userSettings['gdpr-consent'] !== 'undefined' && _userSettings['gdpr-consent']['personalized-ads'] !== 'undefined') {
                var _gdprConsentPersonalizedAds = _userSettings['gdpr-consent']['personalized-ads'];
            }
        }

        if (_gdprConsentPersonalizedAds) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(0);');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log('googletag.pubads().setRequestNonPersonalizedAds(1);');
        }

        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
 <img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
</a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/">Home</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/22306/the-mega-cities-of-the-future-are-in-africa-emma-wade-smith/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – 'The mega-cities of the future are in Africa' – Emma Wade-Smith</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-top');
				});
			}
		</script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">Visit Rwanda</div>
<h1>Rwanda’s football sponsorships need data on impact to clinch the case</h1>
<div class="ja-post-single-meta">
<p>
By <strong>David Whitehouse</strong><br>
Posted on Tuesday, 21 January 2020 18:58 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="732" height="419" src="/media/2020/01/Webp.net-resizeimage-56.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="/media/2020/01/Webp.net-resizeimage-56.jpg 732w, /media/2020/01/Webp.net-resizeimage-56-300x172.jpg 300w, /media/2020/01/Webp.net-resizeimage-56-456x262.jpg 456w, /media/2020/01/Webp.net-resizeimage-56-342x196.jpg 342w" sizes="(max-width: 732px) 100vw, 732px"> <figcaption>Carvings of Rwanda's mountain gorillas on sale in the capital
Kigali. Reuters/Antony Njuguna</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>Rwanda’s sponsorship deal with the Paris St-Germain football team worth €10m ($11.1m) a year has drawn criticism as an inappropriate priority for a country that remains highly dependent on aid. </p>
</div>
<div class="u-format">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>The chances are that the investments will be an effective way for the country to <strong>promote tourism and development</strong>.</p>
<p>In 2018, Rwanda spent &pound;30m ($39.1m) to sponsor Arsenal Football Club in the UK. Critics of the sponsorships include David Himbara, a Rwandan-Canadian professor of international development in Toronto. It&rsquo;s &ldquo;highly questionable for a desperately poor state to spend millions of dollars sponsoring European football clubs,&rdquo; he says.</p>
<p>&ldquo;Aid money is not directly being used for sponsoring football. Nonetheless, foreign aid finances basic needs that Rwanda itself should finance as a matter of top priority,&rdquo; he says. &ldquo;Foreign aid indirectly supports this misplaced and immoral Rwanda state sponsorship of football clubs. Rwanda does not have a genuine tourism strategy.&rdquo;</p>
<p>Himbara formerly served as private secretary and a policy adviser to Rwanda&rsquo;s President Paul Kagame between 2000-2002 and 2006-2009. He questions whether business leaders and captains of industry watch European football.</p>
<ul>
<li>In fact, most leading European teams are owned by successful business leaders, and the executive suites at top games are full of them and their guests.</li>
<li>Pay-per-view deals with new outlets such as Amazon mean that the mass affluent audience for European football is growing ever larger.</li>
</ul>
<h4>High-end tourism</h4>
<p>Rwanda Development Board chief executive Clare Akamanzi said when the PSG sponsorship deal was <a href="https://www.france24.com/en/20191205-rwanda-france-psg-football-promote-tourism-arsenal-gorilla">announced in December</a> that &lsquo;Visit Rwanda&rsquo; will be displayed on backdrop banners and stadium installations. The three-year agreement will see Rwandan fashion and design, coffee and tea gain visibility through the club.</p>
<p>Rwanda is well placed to benefit from <strong>high-end tourist activity</strong> such as <strong>gorilla watching</strong>, which depends on affluent Westerners, says professor Landry Sign&eacute;, a political economist at the Brookings Institution in Washington DC.</p>
<ul>
<li>Himbara agrees that tourism in Rwanda will revolve around gorilla watching in the north of the country for the foreseeable future and argues that border closures with Uganda and the Democratic Republic of Congo risk damaging it.</li>
<li>It is not obvious how else to reach such a large mass affluent market other than through football advertising, Sign&eacute; says. The tactic &ldquo;may be shocking, but it&rsquo;s original&rdquo;.</li>
<li>The second advertising deal implies the success of the first one, Sign&eacute; says. The deals are &ldquo;probably good for tourism and economic development in Rwanda&rdquo;.</li>
</ul>
<p>&ldquo;Tourism is critical for development,&rdquo; especially through encouraging &ldquo;industries without smokestacks&rdquo; such as hotels, restaurants and gifts, Sign&eacute; says.&nbsp;Non-smoke-stack industries in Africa show much faster growth, he adds. There are also likely to be infrastructure benefits: &ldquo;The infrastructure has to be there to attract tourists.&rdquo;</p><div class="print-hidden js-shortcode">
<aside class="signup shortcode">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential: 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_1_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_1_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_1_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
</div>
<p>Such spending would be a cause for concern if undertaken by an ineffective government, Sign&eacute; says. But in terms of announcing things and then getting them done, &ldquo;Kagame is one of the best,&rdquo; he argues.</p>
<p>Himbara points to the <strong>lack of any published assessment</strong> of the impact of the Arsenal sponsorship. Sign&eacute; agrees that it is important to see the figures on the results of the Arsenal deal and says that he will push Rwanda&rsquo;s government to release them.</p>
<p><strong>The bottom line:&nbsp;</strong>Publishing the figures would help other African governments to assess the effectiveness of sports advertising in tourism marketing.</p>
</body></html>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_2" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential:<br> 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_2_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_2_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_2_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_2_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-sidebar-1');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script>
			if (typeof googletag !== 'undefined') {
				googletag.cmd.push(function() {
					googletag.display('tar-unit-main-bottom');
				});
			}
		</script>
</div>
<div></div>
</div>
</div>
<div class="layout-panel related-posts" data-section='business'>
<div class="title">More Business</div>
<section class="grid-4-medium-1 has-gutter-l">
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/22460/palm-oil-golden-africa-thinks-big-in-east-africa/">
<img width="456" height="262" src="/media/2020/01/RTXBC9T-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt=""> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Planting palm</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/22460/palm-oil-golden-africa-thinks-big-in-east-africa/">Palm oil: Golden Africa thinks big in East Africa</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/22460/palm-oil-golden-africa-thinks-big-in-east-africa/">Golden Africa, the Yemeni company founded by Fouad Hayel Saeed, and a pioneer in industrial activity in Djibouti, has ambitions in the Horn of Africa, especially Ethiopia.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/22426/south-africas-woolworths-appoints-turnaround-specialist-as-ceo-steps-down/">
<img width="456" height="262" src="/media/2020/01/RTR3URTI-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2020/01/RTR3URTI-456x262.jpg 456w, /media/2020/01/RTR3URTI-300x172.jpg 300w, /media/2020/01/RTR3URTI-342x196.jpg 342w, /media/2020/01/RTR3URTI.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">new blood</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/22426/south-africas-woolworths-appoints-turnaround-specialist-as-ceo-steps-down/">South Africa&#8217;s Woolworths appoints turnaround specialist as CEO steps down </a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/22426/south-africas-woolworths-appoints-turnaround-specialist-as-ceo-steps-down/">It is the end of an era at Woolworths Holdings and a beginning of a new one: CEO Ian Moir is stepping and being replaced by Roy Bagattini.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/22412/uk-leans-on-financial-expertise-to-woo-african-leaders/">
<img width="456" height="262" src="/media/2020/01/RTS2Z3PW-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2020/01/RTS2Z3PW-456x262.jpg 456w, /media/2020/01/RTS2Z3PW-300x173.jpg 300w, /media/2020/01/RTS2Z3PW-729x419.jpg 729w, /media/2020/01/RTS2Z3PW.jpg 732w, /media/2020/01/RTS2Z3PW-342x197.jpg 342w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">UK Africa</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/22412/uk-leans-on-financial-expertise-to-woo-african-leaders/">UK leans on financial expertise to woo African leaders</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/22412/uk-leans-on-financial-expertise-to-woo-african-leaders/">The UK Prime Minister Boris Johnson has promised investment, a greening of development aid and visa reform to delegates from 21 African countries, gathered at the UK–Africa Investment summit.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/22393/how-marrakesh-became-the-destination-of-choice-for-celebrities/">
<img width="456" height="262" src="/media/2020/01/RTX6TONJ-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" srcset="/media/2020/01/RTX6TONJ-456x262.jpg 456w, /media/2020/01/RTX6TONJ-300x172.jpg 300w, /media/2020/01/RTX6TONJ-342x196.jpg 342w, /media/2020/01/RTX6TONJ.jpg 732w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Star spot</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/22393/how-marrakesh-became-the-destination-of-choice-for-celebrities/">How Marrakesh became the destination of choice for celebrities</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/22393/how-marrakesh-became-the-destination-of-choice-for-celebrities/">What do Lætitia Hallyday, Julien Clerc, Meryl Streep and Jessica Alba have in common? They all spent the Christmas holidays in the Ochre City. </a></p>
</div>
</article>
</section>
</div>
<div class="layout-sidebar space print-hidden"></div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport/" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport/" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<div class="gdpr-headband">
<div class="gdpr-headband-wrap">
<div class="gdpr-headband-text">
<h5>We value your privacy</h5>
<p>The Africa Report uses cookies to provide you with a quality user experience, measure audience, and provide you with personalized advertising. By continuing on The Africa Report, you agree to the use of cookies under the terms of our <a href="https://www.theafricareport.com/privacy/">privacy policy</a>.<br>You can change your preferences at any time.</p>
</div>
<div class="gdpr-headband-buttons">
<a href="https://www.theafricareport.com/privacy/" class="btn btn-settings">Settings</a>
<a href="#" class="btn btn-agree">I Agree</a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-business/geo-1-africa/geo-2-east-horn-africa/geo-3-rwanda/from-article-tar/free-pdf-no/'});</script><script>dataLayer.push({'publish_date': '20200121'});</script><script>dataLayer.push({'authors': 'david-whitehouse'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20191202105605.js"></script>
</body>
</html>
