<!doctype html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Greener Africa: Women &#8211; The face of a digital and green revolution?</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<meta name="description" content="The indispensable role of Africa&#8217;s digital revolution in attaining a greener continent is missing women to help maximise this technology." />
<meta property="og:image" content="https://www.theafricareport.com/media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987.jpg" />
<meta property="og:image:width" content="2528" />
<meta property="og:image:height" content="1446" />
<meta property="og:image:alt" content="digital technology" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Greener Africa: Women &#8211; The face of a digital and green revolution?" />
<meta property="og:description" content="The indispensable role of Africa&#8217;s digital revolution in attaining a greener continent is missing women to help maximise this technology." />
<meta property="og:url" content="https://www.theafricareport.com/43242/greener-africa-women-the-face-of-a-digital-and-green-revolution/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2020-09-28T00:37+00:00" />
<meta property="article:modified_time" content="2020-09-28T00:37+00:00" />
<meta property="og:updated_time" content="2020-09-28T00:37+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Greener Africa: Women &#8211; The face of a digital and green revolution?" />
<meta name="twitter:description" content="The indispensable role of Africa&#8217;s digital revolution in attaining a greener continent is missing women to help maximise this technology." />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987.jpg" />
<meta name="twitter:image:width" content="2528" />
<meta name="twitter:image:height" content="1446" />
<meta name="twitter:image:alt" content="digital technology" />
<link rel="canonical" href="https://www.theafricareport.com/43242/greener-africa-women-the-face-of-a-digital-and-green-revolution/" />
<script type="application/ld+json">{"@context":"https://schema.org","type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theafricareport.com/43242/greener-africa-women-the-face-of-a-digital-and-green-revolution/"},"headline":"Greener Africa: Women &ndash; The face of a digital and green revolution?","image":[{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987.jpg","width":2528,"height":1446},{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-732x419.jpg","width":732,"height":419}],"datePublished":"2020-09-28T00:37:52+00:00","dateModified":"2020-09-28T00:37:52+00:00","author":[{"@type":"Person","name":"Rose\u00a0Mwebaza"}],"publisher":{"@type":"Organization","url":"https://www.theafricareport.com/","name":"The Africa Report","logo":{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2019/03/cropped-theafricareport-icon-square.png","width":512,"height":512},"sameAs":["https://www.facebook.com/theafricareport","https://twitter.com/TheAfricaReport","https://soundcloud.com/the-africa-report"]},"description":"The indispensable role of Africa&#8217;s digital revolution in attaining a greener continent is missing women to help maximise this technology."}</script>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20200624101504.css">
<link rel="amphtml" href="https://www.theafricareport.com/43242/greener-africa-women-the-face-of-a-digital-and-green-revolution/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    function getCookie(e){try{var r,t,n,s=document.cookie.split(";");for(r=0;r<s.length;r++)if(t=s[r].substr(0,s[r].indexOf("=")),n=s[r].substr(s[r].indexOf("=")+1),(t=t.replace(/^\s+|\s+$/g,""))==e)return unescape(n)}catch(e){return!1}return!1}
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "43242")
		googletag.pubads().setTargeting("section", "opinion")
		googletag.pubads().setTargeting("countries", ["more-africa-news"])
		googletag.pubads().setTargeting("in-depth-dossier-id", "42494")
		googletag.pubads().setTargeting("tag", ["coronavirus"])

        googletag.pubads().enableSingleRequest();

        var _gdprConsentPersonalizedAds = true;
        var _userSettings = getCookie('tar-user-settings');
        if(typeof _userSettings !== 'undefined') {
            try {
                _userSettings = JSON.parse(_userSettings);
            } catch (e) {
                _userSettings = {};
            }
            if(typeof _userSettings['gdpr-consent'] !== 'undefined' && _userSettings['gdpr-consent']['personalized-ads'] !== 'undefined') {
                var _gdprConsentPersonalizedAds = _userSettings['gdpr-consent']['personalized-ads'];
            }
        }

        if (_gdprConsentPersonalizedAds) {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            // console.log('googletag.pubads().setRequestNonPersonalizedAds(0);');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            // console.log('googletag.pubads().setRequestNonPersonalizedAds(1);');
        }

        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
</a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li id="menu-item-11" class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li id="menu-item-10" class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li id="menu-item-9" class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li id="menu-item-12" class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li id="menu-item-13" class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li id="menu-item-14" class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li id="menu-item-15" class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li id="menu-item-337" class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/" aria-current="page">Home</a></li>
<li class="highlight menu-item menu-coronavirus"><a href="/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li id="menu-item-11" class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li id="menu-item-10" class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li id="menu-item-9" class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li id="menu-item-12" class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li id="menu-item-13" class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li id="menu-item-14" class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li id="menu-item-15" class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li id="menu-item-337" class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/42866/coronavirus-warrior-dr-john-nkengasong-is-not-happy-about-corruption-in-ppe-procurement/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – Coronavirus warrior Dr John Nkengasong is not happy about corruption in PPE procurement</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('tar-unit-main-top');
                    });
                }
            </script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">missing link</div>
<h1>Greener Africa: Women &#8211; The face of a digital and green revolution?</h1>
<div class="ja-post-single-parent-folder">
<a href="https://www.theafricareport.com/in-depth/greener-africa/" class="ja-post-single-parent-folder-category">In depth</a>
<div class="ja-post-single-parent-folder-name ">This article is part of the dossier: <a href="https://www.theafricareport.com/in-depth/greener-africa/" class="folder-name">Greener Africa</a></div>
</div>
<div class="ja-post-single-author large-hidden">
<div class="ja-post-single-author-thumbnail"><img src="/media/2020/09/36F22C83-96A3-492E-9FC5-8FE059327394_1_201_a-e1601249008442-108x122.jpeg" alt="Rose Mwebaza" /></div>
<div class="ja-post-single-author-by">By <strong>Rose Mwebaza</strong></div>
<p class="ja-post-single-author-excerpt">Director of the Climate Technology Centre & Network (CTCN), the implementation arm of the UN Framework Convention on Climate Change Technology Mechanism www.ctc-n.org.</p>
</div>
<div class="ja-post-single-meta">
<p>
Posted on Monday, 28 September 2020 02:37 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="732" height="419" src="/media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-732x419.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="digital technology" srcset="/media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-732x419.jpg 732w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-300x172.jpg 300w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-1024x586.jpg 1024w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-768x439.jpg 768w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-1536x879.jpg 1536w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-2048x1171.jpg 2048w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-456x262.jpg 456w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-227x130.jpg 227w, /media/2020/09/SIPA_AP21117645_000001-scaled-e1601253407987-342x196.jpg 342w" sizes="(max-width: 732px) 100vw, 732px"> <figcaption>Gertrude Kitongo, poses with her Blackberry mobile phone in Johannesburg. (AP Photo/Denis Farrell)</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>In this second part of our series, we look at the indispensable role Africa's digital revolution plays in attaining a greener continent, but women remain the missing ingredient in maximising this technology.</p>
</div>
<div class="u-format">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><strong>This is part 2 of a <a href="https://www.theafricareport.com/in-depth/greener-africa/" target="_blank" rel="noopener noreferrer">series</a>.</strong></p>
<p>Africa&rsquo;s digital revolution is gathering strength, buoyed by the continent&rsquo;s success as the <strong>world&rsquo;s pioneer in mobile money</strong>. In 2019, African technology start-ups, especially in Fintech (financial technology), raised a record level of venture capital &ndash; close to half a billion dollars.</p>
<p>The continent has registered some of the world&rsquo;s fastest internet penetration and usage rates and has increased the volume of cashless transactions and the extent of financial inclusion. However, digitalisation is not happening at uniform pace or scale and <strong>women are the missing face of Africa&rsquo;s digital revolution</strong>.</p>
<h3><b>Gap to fill </b></h3>
<p>There is ample evidence of a widening digital gender gap in sub-Saharan Africa, <strong>with only 18% of women with access to the internet</strong> compared with 25% of men, according to the International Telecommunication Union. Similarly, women&rsquo;s participation is low in Africa&rsquo;s digital industry as end-users and as developers &ndash; women form a mere 30% of content creators, coders and entrepreneurs.</p>
<p><strong>READ MORE <a href="https://www.theafricareport.com/43098/global-gdp-could-rise-by-3-if-gender-disparity-gap-is-closed/" target="_blank" rel="noopener noreferrer">Global GDP could rise by 3% if gender disparity gap is closed</a></strong></p>
<p>In contrast, <strong>women&rsquo;s presence is evident in the informal economy which constitutes between 60% and 80%</strong> of Africa&rsquo;s total economic activity. According to the International Labour Organization, about 84% of female non-agricultural workers in sub-Saharan Africa work in the informal economy compared with 63% of male non-agricultural workers.</p>
<div class="print-hidden js-shortcode">
<p class="email-collector-continues-below">The article continues below</p>
<section class="email-collector">
<div class="email-collector-header">
<div class="email-collector-header-image">
<img src="/media/2020/09/COUV_OP_PDF_BRACEFORIMPACT_2020_170x240_V2.gif" alt="Get your free PDF: COVID-19. How Africa can navigate the pandemic">
</div>
<div class="email-collector-header-content">
<p class="email-collector-header-content-title-1">Free download</p>
<p class="email-collector-header-content-title-2">Get your free PDF: COVID-19. How Africa can navigate the pandemic</p>
<p class="email-collector-header-content-title-3">Leaders of all stripes are scrambling to contain the fallout. </p>
<p class="email-collector-header-content-text">Complete the form and download, for free, The Africa Report&rsquo;s COVID-19 How Africa can navigate the pandemic. Get your free PDF by completing the following form</p>
</div>
</div>
<form class="email-collector-form js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup_get_pdf">
<div class="email-collector-form-row">
<label for="subscriber_email">Email Address <span>*</span></label>
<input type="email" name="subscriber_email" id="subscriber_email">
</div>
<div class="email-collector-form-row">
<label for="subscriber_fullname">Full Name <span>*</span></label>
<input type="text" name="subscriber_fullname" id="subscriber_fullname">
</div>
<div class="email-collector-form-row">
<label for="subscriber_country_code">Country <span>*</span></label>
<select name="subscriber_country_code" id="subscriber_country_code">
<option value="" disabled selected>...</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BR">Brazil</option>
<option value="VG">British Virgin Islands</option>
<option value="BN">Brunei</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CA">Canada</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos(Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo, Democratic Republic of the</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Cote d'Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="PF">French Polynesia</option>
<option value="GA">Gabon</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea - Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macau</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
 <option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn Islands</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthelemy</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome and Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="XS">Somaliland</option>
<option value="ZA">South Africa</option>
<option value="KR">South Korea</option>
<option value="SS">South Sudan</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="BS">The Bahamas</option>
<option value="GM">The Gambia</option>
<option value="TL">Timor - Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="US">United States</option>
<option value="UY">Uruguay</option>
<option value="VI">US Virgin Islands</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
</div>
<div class="email-collector-form-row">
<label for="subscriber_sector">Industry <span>*</span></label>
<select name="subscriber_sector" id="subscriber_sector">
<option value="" disabled selected>...</option>
<option value="Academic">Academic</option>
<option value="Accounting">Accounting</option>
<option value="Advertising / PR">Advertising / PR</option>
<option value="Aerospace / Defence">Aerospace / Defence</option>
<option value="Airlines / Cruiselines">Airlines / Cruiselines</option>
<option value="Automotive">Automotive</option>
<option value="Banking">Banking</option>
<option value="Chemical">Chemical</option>
<option value="Construction / Engineering">Construction / Engineering</option>
<option value="Consulting">Consulting</option>
<option value="Consumer Goods">Consumer Goods</option>
<option value="Energy">Energy</option>
<option value="Entertainment">Entertainment</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare / Pharmaceuticals">Healthcare / Pharmaceuticals</option>
<option value="HR / Recruitment">HR / Recruitment</option>
<option value="Insurance">Insurance</option>
<option value="IT / Technology">IT / Technology</option>
<option value="Legal">Legal</option>
<option value="Manufacturing">Manufacturing</option>
<option value="Media">Media</option>
<option value="Mining">Mining</option>
<option value="Not-for-Profit">Not-for-Profit</option>
<option value="Public Library">Public Library</option>
<option value="Real Estate">Real Estate</option>
<option value="Retail / Wholesale">Retail / Wholesale</option>
<option value="Telecommunications">Telecommunications</option>
<option value="Transporation &amp; Logistics">Transporation &amp; Logistics</option>
<option value="Travel / Tourism">Travel / Tourism</option>
<option value="Utilities">Utilities</option>
<option value="" data-toggle-other="true">Other</option>
</select>
<input placeholder="Please enter your industry" type="text" name="subscriber_sector_other" id="subscriber_sector_other" style="display:none;">
</div>
<div class="email-collector-form-row">
<label for="subscriber_job_position">Position <span>*</span></label>
<select name="subscriber_job_position" id="subscriber_job_position">
<option value="" disabled selected>...</option>
<option value="Director">Director</option>
<option value="Senior Executive">Senior Executive</option>
<option value="Manager">Manager</option>
<option value="Employee">Employee</option>
<option value="" data-toggle-other="true">Others</option>
</select>
<input placeholder="Please enter your position" type="text" name="subscriber_job_position_other" id="subscriber_job_position_other" style="display:none;">
</div>
<div class="email-collector-form-row-checkbox">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-get-info" value="1"><label for="_signup_1_subscribe-update">Get information from Jeune Afrique Media Group: subscription deals, special offers&hellip;</label>
</div>
</div>
<input type="hidden" name="subscriber_download_pdf" class="js-subscriber_download_pdf" value="pdf-tar-9b">
<input type="hidden" name="form_url" value="https://www.theafricareport.com/43242/greener-africa-women-the-face-of-a-digital-and-green-revolution/">
<input type="submit" value="Download" class="get-the-pdf-signup-submit">
<div class="email-collector-form-info">
By downloading this PDF you agree to subscribe to The Africa Report Daily newsletter </div>
<div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</div>
</form>
</section>
</div>
<p>African women are also the majority in the uneducated and poor segments of the population, <strong>held back by a combination of forces</strong> that deprive them of equitable access to knowledge, skills and economic opportunities. Women are disproportionately affected and doubly exposed &ndash; they have a dominant role in food production but <strong>limited access to digital technology</strong> and the critical climate information services that would&nbsp; boost their adaptive capacity.</p><div class="print-hidden js-shortcode">
<aside class="signup shortcode">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_2" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential: 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_2_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_2_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_2_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_2_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
</div>
<h3>Digital connection = Green future</h3>
<p>Recognising the need for a digitally connected Africa to drive the continent&rsquo;s transition to a green future, the&nbsp;African Union&nbsp;drew up a&nbsp;<a href="https://www.un.org/en/africa/osaa/pdf/events/2020/20200616/AUDigitalTransformationStrategyforAfrica2020-2030.pdf" target="_blank" rel="noopener noreferrer">Digital Transformation Strategy</a> (2020-2030) for an integrated and inclusive digital society and economy, with <strong>every African digitally empowered and connected by 2030.&nbsp;</strong></p>
<p><strong>READ MORE <a href="https://www.theafricareport.com/37164/fintech-is-key-to-zimbabwes-banking-digitalisation-nedbank-says/" target="_blank" rel="noopener noreferrer">Fintech is key to Zimbabwe&rsquo;s banking digitalisation, Nedbank says</a></strong></p>
<p>With less than 10 years to achieve this AU target along with the <a href="https://www.un.org/sustainabledevelopment/sustainable-development-goals/" target="_blank" rel="noopener noreferrer">Sustainable Development Goals</a> and facing the need for immediate and long-term responses to climate change, <strong>Africa must ask itself what it needs to do to accelerate progress.</strong></p>
<h3>Key to achieving these goals</h3>
<p><strong>The obvious beginning to a comprehensive answer</strong> lies in education and economic empowerment for women.</p>
<p>They constitute over 50% of the population, they are proven managers, resourceful entrepreneurs and reliable in repaying business loans yet they are somehow marginalised. Africa&rsquo;s women and youth must all be ready for the <a href="https://www.brookings.edu/research/the-fourth-industrial-revolution-and-digitization-will-transform-africa-into-a-global-powerhouse/" target="_blank" rel="noopener noreferrer">Fourth Industrial Revolution</a> and they are the force that will ensure momentum for Africa&rsquo;s transformation.</p>
<p><strong>READ MORE <a href="https://www.theafricareport.com/30108/coronavirus-ensure-womens-equality-ensure-strong-economies/" target="_blank" rel="noopener noreferrer">Coronavirus: Ensure women&rsquo;s equality, ensure strong economies</a></strong></p>
<p>In the same vein, <strong>Africa&rsquo;s green agenda should focus on the people at the forefront of climate change,</strong> providing policy and investment support to women in particular.</p>
<p>Women are already active players in clean energy, food production, and ecosystem restoration and protection projects. These are areas that have the potential to generate $320bn across sub-Saharan Africa every year by 2030, according to Dr. Ngozi Okonjo-Iweala, former World Bank Managing Director.</p>
<p><strong>READ MORE <a href="https://www.theafricareport.com/33688/ngozi-okonjo-iweala-if-we-didnt-have-the-wto-we-would-have-to-invent-it/" target="_blank" rel="noopener noreferrer">Ngozi Okonjo-Iweala: &ldquo;If we didn&rsquo;t have the WTO we would have to invent it.&rdquo;</a></strong></p>
<p><strong>Women should also be active players in the digitalisation</strong> that is&nbsp;disrupting&nbsp;entire&nbsp;industries&nbsp;and societies&nbsp;even as it opens up new avenues for value creation&nbsp;and livelihoods.&nbsp;Similarly, we need to disrupt our thinking to bridge the digital gender gap and tap into women&rsquo;s transformative potential.</p>
<p>This means revising policies and redirecting investments while reconfiguring digital tools and solutions&nbsp;to serve the excluded majority first,&nbsp;instead of&nbsp;last. <strong>Doing so&nbsp;will&nbsp;yield tremendous socio-economic dividends</strong> by providing women with new opportunities beyond access and connectivity.</p>
<p>Digital commerce, for example, is a <strong>natural progression for women</strong> who are already so active in retail and wholesale trading and distribution, especially in a context of increased regional integration.</p>
<h3>Wide support needed</h3>
<p>The EU Green Deal, along with the EU digital agenda, <strong>should support Africa&rsquo;s quest to deliver</strong> the benefits of a digitally-driven green agenda that leaves no one behind. The linkages between the digitalisation and green agendas offer the right partnership framework that will create the conditions for unleashing women&rsquo;s potential in the shaping of a digitalised and green Africa.</p>
<p><strong>READ MORE <a href="https://www.theafricareport.com/40732/sahels-great-green-wall-its-not-just-about-planting-trees/" target="_blank" rel="noopener noreferrer">Sahel&rsquo;s Great Green Wall: It&rsquo;s not just about planting trees</a></strong></p>
<p>Experience from <a href="https://www.ctc-n.org/technology-sectors/gender" target="_blank" rel="noopener noreferrer">CTCN Technical Assistance</a>,&nbsp; shows that <strong>green and digital technologies are not gender neutral</strong> and delivering the EU Green Deal and Digital Agenda demands that everyone&rsquo;s experience and skills are utilized. Women commonly face higher risks and greater burdens from the impacts of climate change and overall environmental degradation; therefore, their needs must be addressed to ensure effective and equitable Green actions.</p>
<p>Women also bring <strong>new perspectives and innovations</strong> in identifying and implementing solutions especially in the digitization space. Therefore, all action needs to ensure that women and men are both engaged in decision-making processes, development and use of green and digital technologies, and benefit from the outcomes.</p>
</body></html>
</div>
<div class="ja-post-single-related">
<div class="ja-post-single-related-title">Also in this in Depth:</div>
<div class="ja-post ja-post-inline">
<div class="ja-post-content">
<div class="ja-post-category">part 1 </div>
<h3 class="ja-post-title"><a href="https://www.theafricareport.com/42580/greener-africa-powering-the-sahel-with-renewable-electricity/">Greener Africa: Powering the Sahel with renewable electricity</a></h3>
<p class="ja-post-excerpt"><a href="https://www.theafricareport.com/42580/greener-africa-powering-the-sahel-with-renewable-electricity/">Ahead of the coronavirus outbreak, the issue of a greener Africa was getting underway. But while many think the COVID-19 pandemic threw a wrench into those efforts, others say it might just be the right catalyst to push forward greener energy. In this first part of our series of exclusive opinion pieces, we look at the Sahel and the quest for solar energy.</a></p>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar">
<div class="ja-post-single-author is-hidden large-visible mbl">
<div class="ja-post-single-author-thumbnail"><img src="/media/2020/09/36F22C83-96A3-492E-9FC5-8FE059327394_1_201_a-e1601249008442-108x122.jpeg" alt="Rose Mwebaza" /></div>
<div class="ja-post-single-author-by">By <strong>Rose Mwebaza</strong></div>
<p class="ja-post-single-author-excerpt">Director of the Climate Technology Centre & Network (CTCN), the implementation arm of the UN Framework Convention on Climate Change Technology Mechanism www.ctc-n.org.</p>
</div>
<aside class="signup mbml">
<div class="signup-title signup-title-1">Daily newsletter:</div>
<div class="signup-title signup-title-2">join our 100 000 subscribers!</div>
<div class="signup-panel">
<form class="js-tar-newsletter-signup" data-id="_signup_3" data-ajax-action="tar_newsletter_signup">
<div class="signup-text"><i class="icon icon-send"></i>Each day, get the essential:<br> 5 things you need to know</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_3_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_3_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_3_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_3_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</div>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('tar-unit-main-bottom');
                    });
                }
            </script>
</div>
<div></div>
</div>
</div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" rel="noopener noreferrer" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<div class="gdpr-headband">
<div class="gdpr-headband-wrap">
<div class="gdpr-headband-text">
<h5>We value your privacy</h5>
<p>The Africa Report uses cookies to provide you with a quality user experience, measure audience, and provide you with personalized advertising. By continuing on The Africa Report, you agree to the use of cookies under the terms of our <a href="https://www.theafricareport.com/privacy/">privacy policy</a>.<br>You can change your preferences at any time.</p>
</div>
<div class="gdpr-headband-buttons">
<a href="https://www.theafricareport.com/privacy/" class="btn btn-settings">Settings</a>
<a href="#" class="btn btn-agree">I Agree</a>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-opinion/geo-1-africa/geo-2-africa/geo-3-africa/from-article-tar/free-pdf-pdf-tar-9b/serie-greener-africa/tag-coronavirus'});</script><script>dataLayer.push({'publish_date': '20200928'});</script><script>dataLayer.push({'authors': 'rose-mwebaza'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20200624101504.js"></script>
</body>
</html>
