<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="10750083165" />
<title>South Africa: Zuma spy allegations could splash Ramaphosa, too</title>
<meta name="description" content="Allegations that former President Jacob Zuma had a private spy force may cause tough questions for his successor, President Cyril Ramaphosa" />
<meta property="og:image" content="https://www.theafricareport.com/media/2021/01/SIPA_AP22514399_000001-e1611914313627.jpg" />
<meta property="og:image:width" content="565" />
<meta property="og:image:height" content="340" />
<meta property="og:image:alt" content="South Africa Former President" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="South Africa: Zuma spy allegations could splash Ramaphosa, too" />
<meta property="og:description" content="Allegations that former President Jacob Zuma had a private spy force may cause tough questions for his successor, President Cyril Ramaphosa" />
<meta property="og:url" content="https://www.theafricareport.com/62340/south-africa-zuma-spy-allegations-could-splash-ramaphosa-too/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2021-01-29T10:28+00:00" />
<meta property="article:modified_time" content="2021-01-29T10:28+00:00" />
<meta property="og:updated_time" content="2021-01-29T10:28+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="South Africa: Zuma spy allegations could splash Ramaphosa, too" />
<meta name="twitter:description" content="Allegations that former President Jacob Zuma had a private spy force may cause tough questions for his successor, President Cyril Ramaphosa" />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2021/01/SIPA_AP22514399_000001-e1611914313627.jpg" />
<meta name="twitter:image:width" content="565" />
<meta name="twitter:image:height" content="340" />
<meta name="twitter:image:alt" content="South Africa Former President" />
<link rel="canonical" href="https://www.theafricareport.com/62340/south-africa-zuma-spy-allegations-could-splash-ramaphosa-too/" />
<script type="application/ld+json">{"@context":"https://schema.org","type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theafricareport.com/62340/south-africa-zuma-spy-allegations-could-splash-ramaphosa-too/"},"headline":"South Africa: Zuma spy allegations could splash Ramaphosa, too","image":[{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2021/01/SIPA_AP22514399_000001-e1611914313627-456x262.jpg","width":456,"height":262},{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2021/01/SIPA_AP22514399_000001-e1611914313627-342x206.jpg","width":342,"height":206}],"datePublished":"2021-01-29T10:28:38+00:00","dateModified":"2021-01-29T10:28:38+00:00","author":[{"@type":"Person","name":"The Africa Report"}],"publisher":{"@type":"Organization","url":"https://www.theafricareport.com/","name":"The Africa Report","logo":{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2019/03/cropped-theafricareport-icon-square.png","width":512,"height":512},"sameAs":["https://www.facebook.com/theafricareport","https://twitter.com/TheAfricaReport","https://soundcloud.com/the-africa-report"]},"description":"Allegations that former President Jacob Zuma had a private spy force may cause tough questions for his successor, President Cyril Ramaphosa"}</script>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script type="text/javascript">(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();</script>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}     else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}         var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}         if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){         var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c444f8d2-44bc-4b79-959d-6da131d0c5bb")})();</script>
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20201215114201.css">

<script>window.dataLayer=window.dataLayer || [];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>window.didomiOnReady = window.didomiOnReady || [];</script>
<link rel="amphtml" href="https://www.theafricareport.com/62340/south-africa-zuma-spy-allegations-could-splash-ramaphosa-too/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "62340")
		googletag.pubads().setTargeting("section", "politics")
		googletag.pubads().setTargeting("countries", ["south-africa"])

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" alt="The Africa Report.com">
</a>
<ul class="menu countries-mobile">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li id="menu-item-11" class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li id="menu-item-10" class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li id="menu-item-9" class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li id="menu-item-12" class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li id="menu-item-13" class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li id="menu-item-14" class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li id="menu-item-15" class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li id="menu-item-337" class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="menu-item menu-home"><a href="https://www.theafricareport.com/">Home</a></li>
<li class="highlight menu-item menu-coronavirus"><a href="/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<div class="countries-title large-hidden">Countries</div>
<ul id="menu-countries" class="countries-list"><li id="menu-item-11" class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li id="menu-item-10" class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li id="menu-item-9" class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li id="menu-item-12" class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li id="menu-item-13" class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li id="menu-item-14" class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li id="menu-item-15" class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li id="menu-item-337" class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/54015/zimbabwes-artisanal-mines-theres-no-real-form-of-law-and-order-piers-pigou/"><strong>DON'T MISS</strong> : Talking Africa New Podcast – Zimbabwe's artisanal mines: 'There's no real form of law and order' - Piers Pigou</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('tar-unit-main-top');
                    });
                }
            </script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">private army</div>
<h1>South Africa: Zuma spy allegations could splash Ramaphosa, too</h1>
<div class="ja-post-single-meta">
<p>
By <strong>The Africa Report</strong><br>
Posted on Friday, 29 January 2021 11:28 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="565" height="340" src="/media/2021/01/SIPA_AP22514399_000001-e1611914313627.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="South Africa Former President" loading="lazy" srcset="/media/2021/01/SIPA_AP22514399_000001-e1611914313627.jpg 565w, /media/2021/01/SIPA_AP22514399_000001-e1611914313627-300x181.jpg 300w, /media/2021/01/SIPA_AP22514399_000001-e1611914313627-216x130.jpg 216w, /media/2021/01/SIPA_AP22514399_000001-e1611914313627-342x206.jpg 342w" sizes="(max-width: 565px) 100vw, 565px"> <figcaption>Former South African President Jacob Zuma, laughs as he waits for the state capture hearings to get underway in Johannesburg, Tuesday, Nov. 17, 2020. (AP Photo/Themba Hadebe)</figcaption>
</figure>
</div>
<div class="ja-post-single-intro">
<p>Grandiose spy tales about abuse and rot in South Africa’s intelligence services aired this week, revealing that former president Jacob Zuma’s personal spy force was in place before he even became president in 2009.</p>
</div>
<div class="u-format">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Evidence before the anti-graft commission this week revealed that, once he was in power, Zuma allegedly milked the government&rsquo;s State Security Agency (SSA) for millions of rands in cash every month, channeled to him in large payments through the intelligence minister.</p>
<p>This evidence not only implicates Zuma further in the grand scale of corruption conducted during his time in power, labelled &ldquo;state capture&rdquo;, it could also damage his rival and incumbent President Cyril Ramaphosa.</p>
<h3>&lsquo;Ramaphosa had no choice&rsquo;</h3>
<p><strong>Despite campaigning on an anti-corruption ticket, Ramaphosa</strong>&nbsp;retained Zuma&rsquo;s tainted former intelligence minister, David Mahlobo<strong>,</strong> in his cabinet after taking over from Zuma in 2018, albeit as a deputy minister in the housing portfolio.</p>
<p>Analysts speculate that Ramaphosa had no choice but to appoint Mahlobo, who is close to Ramaphosa&rsquo;s deputy, David Mabuza. Mabuza rallied his considerable support base behind Ramaphosa to help him become ANC president in 2017.</p>
<p><strong>READ MORE <a href="https://www.theafricareport.com/60857/south-africa-ramaphosa-rival-magashule-plays-the-long-game/" target="_blank" rel="noopener">South Africa: Ramaphosa rival Magashule plays the long game</a></strong></p>
<p>Ramaphosa has previously indicated his willingness to testify in front of the commission should he be called to do so.</p>
<h3>&lsquo;Millions were channeled&rsquo;</h3>
<p>An intelligence operative, only known as Ms K, who gave evidence from a secret location this week, told the Commission of Inquiry into State Capture that this same minister received R21m to &ldquo;deal with the issue of judges&rdquo; whom he believed were trying to overthrow the state. At the time there were some adverse judgements against Zuma relating to corruption.</p><div class="print-hidden js-shortcode">
<aside class="signup shortcode">
<div class="signup-title signup-title-1">Africa Insight</div>
<form class="js-tar-newsletter-signup" data-id="_signup_2" data-ajax-action="tar_newsletter_signup">
<div class="signup-text">Wake up to the essential with the Editor's picks.</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_2_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_2_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_2_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_2_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</aside>
</div>
<p><strong>Tax money to the tune of R1bn was spent by Zuma&rsquo;s point man</strong> in the agency over six years, with no account for these expenses.</p>
<p>Records show millions were channeled out of the agency&rsquo;s coffers in December 2017, ahead of the governing African National Congress&rsquo;s leadership election. Ramaphosa, then deputy president, went up against Nkosazana Dlamini Zuma, who was supported by Zuma.</p>
<div class="print-hidden js-shortcode">
<p class="email-collector-continues-below">The article continues below</p>
<section class="email-collector">
<div class="email-collector-header">
<div class="email-collector-header-image">
<img src="/media/2021/01/COUV_OP_PDF_TOP200_2019_170x240.jpg" alt="Get your free PDF: Top 200 banks 2019">
</div>
<div class="email-collector-header-content">
<p class="email-collector-header-content-title-1">Free download</p>
<p class="email-collector-header-content-title-2">Get your free PDF: Top 200 banks 2019</p>
<p class="email-collector-header-content-title-3">The race to transform</p>
<p class="email-collector-header-content-text">Complete the form and download, for free, the highlights from The Africa Report&rsquo;s Exclusive Ranking of Africa&rsquo;s top 200 banks from last year. Get your free PDF by completing the following form</p>
</div>
</div>
<form class="email-collector-form js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup_get_pdf">
<div class="email-collector-form-row">
<label for="subscriber_email">Email Address <span>*</span></label>
<input type="email" name="subscriber_email" id="subscriber_email">
</div>
<div class="email-collector-form-row">
<label for="subscriber_civility">Civility <span>*</span></label>
<select name="subscriber_civility" id="subscriber_civility">
<option value="" disabled selected>...</option>
<option value="F">Ms</option>
<option value="M">Mr</option>
</select>
</div>
<div class="email-collector-form-row">
<label for="subscriber_lastname">Last name <span>*</span></label>
<input type="text" name="subscriber_lastname" id="subscriber_lastname">
</div>
<div class="email-collector-form-row">
<label for="subscriber_firstname">First name <span>*</span></label>
<input type="text" name="subscriber_firstname" id="subscriber_firstname">
</div>
<div class="email-collector-form-row">
<label for="subscriber_country_code">Country <span>*</span></label>
<select name="subscriber_country_code" id="subscriber_country_code">
<option value="" disabled selected>...</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BR">Brazil</option>
<option value="VG">British Virgin Islands</option>
<option value="BN">Brunei</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CA">Canada</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos(Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo, Democratic Republic of the</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Cote d'Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="PF">French Polynesia</option>
<option value="GA">Gabon</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea - Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macau</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn Islands</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthelemy</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome and Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="XS">Somaliland</option>
<option value="ZA">South Africa</option>
<option value="KR">South Korea</option>
<option value="SS">South Sudan</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="BS">The Bahamas</option>
<option value="GM">The Gambia</option>
<option value="TL">Timor - Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="US">United States</option>
<option value="UY">Uruguay</option>
<option value="VI">US Virgin Islands</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
</div>
<div class="email-collector-form-row">
<label for="subscriber_sector">Industry <span>*</span></label>
<select name="subscriber_sector" id="subscriber_sector">
<option value="" disabled selected>...</option>
<option value="Academic">Academic</option>
<option value="Accounting">Accounting</option>
<option value="Advertising / PR">Advertising / PR</option>
<option value="Aerospace / Defence">Aerospace / Defence</option>
<option value="Airlines / Cruiselines">Airlines / Cruiselines</option>
<option value="Automotive">Automotive</option>
<option value="Banking">Banking</option>
<option value="Chemical">Chemical</option>
<option value="Construction / Engineering">Construction / Engineering</option>
<option value="Consulting">Consulting</option>
<option value="Consumer Goods">Consumer Goods</option>
<option value="Energy">Energy</option>
<option value="Entertainment">Entertainment</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare / Pharmaceuticals">Healthcare / Pharmaceuticals</option>
<option value="HR / Recruitment">HR / Recruitment</option>
<option value="Insurance">Insurance</option>
<option value="IT / Technology">IT / Technology</option>
<option value="Legal">Legal</option>
<option value="Manufacturing">Manufacturing</option>
<option value="Media">Media</option>
<option value="Mining">Mining</option>
<option value="Not-for-Profit">Not-for-Profit</option>
<option value="Public Library">Public Library</option>
<option value="Real Estate">Real Estate</option>
<option value="Retail / Wholesale">Retail / Wholesale</option>
<option value="Telecommunications">Telecommunications</option>
<option value="Transporation &amp; Logistics">Transporation &amp; Logistics</option>
<option value="Travel / Tourism">Travel / Tourism</option>
<option value="Utilities">Utilities</option>
<option value="" data-toggle-other="true">Other</option>
</select>
<input placeholder="Please enter your industry" type="text" name="subscriber_sector_other" id="subscriber_sector_other" style="display:none;">
</div>
<div class="email-collector-form-row">
<label for="subscriber_job_position">Position <span>*</span></label>
<select name="subscriber_job_position" id="subscriber_job_position">
<option value="" disabled selected>...</option>
<option value="Director">Director</option>
<option value="Senior Executive">Senior Executive</option>
<option value="Manager">Manager</option>
<option value="Employee">Employee</option>
<option value="" data-toggle-other="true">Others</option>
</select>
<input placeholder="Please enter your position" type="text" name="subscriber_job_position_other" id="subscriber_job_position_other" style="display:none;">
</div>
<div class="email-collector-form-row-checkbox">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-get-info" value="1"><label for="_signup_1_subscribe-update">Get information from Jeune Afrique Media Group: subscription deals, special offers&hellip;</label>
</div>
</div>
<input type="hidden" name="subscriber_download_pdf" class="js-subscriber_download_pdf" value="pdf-tar-10">
<input type="hidden" name="form_url" value="https://www.theafricareport.com/62340/south-africa-zuma-spy-allegations-could-splash-ramaphosa-too/">
<input type="submit" value="Download" class="get-the-pdf-signup-submit">
<div class="email-collector-form-info">
By downloading this PDF you agree to subscribe to The Africa Report Daily newsletter </div>
<div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</div>
</form>
</section>
</div>
<p>Much of the evidence that emerged this week was included in a report compiled by Sydney Mufamadi and already handed to Ramaphosa more than two years ago.</p>
<p>Mufamadi, who was police minister in former president Thabo Mbeki&rsquo;s cabinet, testified in front of the commission on Monday.</p>
<p><strong>Mufamadi and his high-level review panel were appointed by Ramaphosa</strong> in June 2018 to probe the issues that contributed to the malfunctioning at the SSA. They completed their report six months later.</p>
<h3>Findings by the panel</h3>
<p>The panel found there was &ldquo;a serious politicisation and factionalisation of the intelligence community&rdquo; that was &ldquo;based on factions in the ruling party&rdquo;.</p>
<p>These issues date back roughly to 2005 when Mbeki fired Zuma as his deputy president when a court found that he was in a corrupt relationship with his financial adviser.</p>
<p><strong>READ MORE <a href="https://www.theafricareport.com/61897/cybersecurity-companies-in-africa-need-to-do-more-to-fight-off-attacks-says-kaspersky/" target="_blank" rel="noopener">Cybersecurity: Companies in Africa need to do more to fight off attacks, says Kaspersky</a></strong></p>
<p>Mbeki was eventually forced out of office in 2008 after Zuma toppled him as party president the year before.</p>
<p>The civilian intelligence community was turned &ldquo;into a private resource to serve the political and personal interests of particular individuals,&rdquo; the panel found.</p>
<p>Mufamadi&rsquo;s evidence <a href="https://www.politicsweb.co.za/documents/sydney-mufamadis-affidavit-to-the-zondo-commission" target="_blank" rel="noopener">this week</a> revealed that a special operations intelligence unit, set up under Zuma&rsquo;s watch, undertook operations that were &ldquo;clearly unconstitutional and illegal&rdquo;.</p>
<p><strong>These included:</strong></p>
<ul>
<li>Project Construcao, involving the training of VIP agents to provide protection to Zuma and his allies in the ANC and in state agencies.</li>
<li>Project Commitment, which provided Zuma with R2m a month in 2015, increasing to R4,5m the next year. His annual salary at the time amounted to R2.75m. The cash payments were channeled through Mahlobo but there&rsquo;s no proof of Zuma having received the money.</li>
<li>Operation Lock, which provided apartheid assassin Eugene de Kock with a safe house and monthly &ldquo;salary&rdquo; of R40,000 after his release on parole in 2015. De Kock had been assisting the prosecuting authority&rsquo;s Missing Persons Task Team to locate the bodies of murdered members of the ANC&rsquo;s armed wing, but the team complained that the SSA blocked their access to him.</li>
<li>Project Wave, to infiltrate and influence the media at home and abroad.</li>
<li>Project Accurate/Khusela, which recruited toxicologists to test the food and bedding of Zuma after a &ldquo;poisoning&rdquo; scare in 2014, and costing R1.5m a month.</li>
<li>Project Tin Roof, involving the investigation and unlawful detention of Nompumelelo Ntuli, one of the polygamous Zuma&rsquo;s wives, after she was suspected of poisoning him. The project, with a budget of R5.2m, involved acquiring a safe house for her and seemingly also maintaining her. She was never prosecuted due to lack of evidence.</li>
<li>Project Academia, which was aimed at intervening in the #FeesMustFall student movement &ldquo;to institute counter-measures and ensure stability and peace in our universities&rdquo;.</li>
<li>A trade union was also established in the platinum belt to counter the growing influence of the Association of Mineworkers and Construction Union (AMCU), a rival union to the ANC.</li>
</ul>
<p><strong>The SSA missed its deadline of March last year to implement</strong> the panel&rsquo;s recommendations amidst allegations that insiders still loyal to Zuma are blocking these efforts.</p>
<h3>Another blow</h3>
<p><strong>Zuma suffered another seeming blow this week.</strong> On Thursday South Africa&rsquo;s Constitutional Court ruled that Zuma does not have a right to remain silent and had to appear before the Zondo Commission after he walked out on it in November last year.</p>
<p>The commission, which was set up by Zuma&rsquo;s government in January 2018, has a deadline of March for wrapping up its work.</p>
<p>&ldquo;The respondent&rsquo;s conduct in defying the process lawfully issued under the authority of the law is antithetical to our constitutional order,&rdquo; the court said.</p>
<p><strong>Zuma finds himself in a tight spot as he cannot</strong> appeal this ruling, but might yet find another tactic to escape accountability or to fight back, using his considerable network of spooks and his treasure trove of dirt on political rivals.</p>
<p>Zuma worked closely with the ANC&rsquo;s intelligence structures since his time in exile, said political analyst from the Xuberra Institute for Research and Development, Xolani Dube.</p>
<p>&ldquo;Zuma is a futuristic person. He is always 10, 20 steps ahead of us all.&rdquo;</p>
</body></html>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml">
<div class="signup-title signup-title-1">Africa Insight</div>
<form class="js-tar-newsletter-signup" data-id="_signup_3" data-ajax-action="tar_newsletter_signup">
<div class="signup-text">Wake up to the essential with the Editor's picks.</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_3_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_3_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_3_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_3_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
</div>
<div></div>
</div>
</div>
</div>
<div class="layout-panel related-posts" data-section='politics'>
<div class="title">More Politics</div>
<section class="grid-4-medium-1 has-gutter-l">
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/62366/kenya-somalia-tensions-rise-ahead-of-february-presidential-elections/">
<img width="456" height="262" src="/media/2021/01/RTX1P74P-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" loading="lazy" srcset="/media/2021/01/RTX1P74P-456x262.jpg 456w, /media/2021/01/RTX1P74P-300x172.jpg 300w, /media/2021/01/RTX1P74P.jpg 732w, /media/2021/01/RTX1P74P-227x130.jpg 227w, /media/2021/01/RTX1P74P-342x196.jpg 342w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Unhappy together</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/62366/kenya-somalia-tensions-rise-ahead-of-february-presidential-elections/">Kenya/Somalia: Tensions rise ahead of February presidential elections</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/62366/kenya-somalia-tensions-rise-ahead-of-february-presidential-elections/">The diplomatic feud between Kenya and Somalia escalated this week, after Mogadishu accused Nairobi of being behind an attack in a border town that killed some 11 civilians.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/62190/how-qatar-came-out-of-the-saudi-led-blockade-stronger-than-before/">
<img width="456" height="262" src="/media/2021/01/RTX8KDA6-scaled-e1611910708614-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="Gulf leaders arrive in Al-Ula, Saudi Arabia for GCC summit" loading="lazy" srcset="/media/2021/01/RTX8KDA6-scaled-e1611910708614-456x262.jpg 456w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-300x171.jpg 300w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-1024x585.jpg 1024w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-768x439.jpg 768w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-1536x878.jpg 1536w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-2048x1171.jpg 2048w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-732x419.jpg 732w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-227x130.jpg 227w, /media/2021/01/RTX8KDA6-scaled-e1611910708614-342x196.jpg 342w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Keep your friends close, keep your enemies closer </div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/62190/how-qatar-came-out-of-the-saudi-led-blockade-stronger-than-before/">How Qatar came out of the Saudi-led blockade stronger than before</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/62190/how-qatar-came-out-of-the-saudi-led-blockade-stronger-than-before/">Since 2017, the GCC blockade, spearheaded by Saudi Arabia against its neighbour Qatar has effectively ended. But despite the years of isolation Doha endured, it has come out of the diplomatic spat strengthened.</a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/62107/cameroon-strengthens-its-security-arrangements-for-chan-2021/">
<img width="456" height="262" src="/media/2021/01/Firefox_Screenshot_2021-01-28T08-30-37.164Z-e1611823795437-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" loading="lazy" srcset="/media/2021/01/Firefox_Screenshot_2021-01-28T08-30-37.164Z-e1611823795437-456x262.png 456w, /media/2021/01/Firefox_Screenshot_2021-01-28T08-30-37.164Z-e1611823795437-300x171.png 300w, /media/2021/01/Firefox_Screenshot_2021-01-28T08-30-37.164Z-e1611823795437-768x439.png 768w, /media/2021/01/Firefox_Screenshot_2021-01-28T08-30-37.164Z-e1611823795437-732x419.png 732w, /media/2021/01/Firefox_Screenshot_2021-01-28T08-30-37.164Z-e1611823795437-228x130.png 228w, /media/2021/01/Firefox_Screenshot_2021-01-28T08-30-37.164Z-e1611823795437.png 777w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">Safety First </div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/62107/cameroon-strengthens-its-security-arrangements-for-chan-2021/">Cameroon strengthens its security arrangements for CHAN 2021</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/62107/cameroon-strengthens-its-security-arrangements-for-chan-2021/">Ahead of the football tournament the African Nationals Championship in Cameroon, one initial incident forced Cameroonian authorities to impose strict security measures in the North-West and South-West provinces to ensure the games will go on. </a></p>
</div>
</article>
<article class="ja-post">
<div class="ja-post-thumbnail">
<a href="https://www.theafricareport.com/62123/africa-au-chair-ramaphosa-calls-out-painful-irony-of-vaccine-access/">
<img width="456" height="262" src="/media/2021/01/RTX8Q50H-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" loading="lazy" srcset="/media/2021/01/RTX8Q50H-456x262.jpg 456w, /media/2021/01/RTX8Q50H-300x172.jpg 300w, /media/2021/01/RTX8Q50H.jpg 732w, /media/2021/01/RTX8Q50H-227x130.jpg 227w, /media/2021/01/RTX8Q50H-342x196.jpg 342w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-content">
<div class="ja-post-category mbxs">UNITED FRONT</div>
<h2 class="ja-post-title"><a href="https://www.theafricareport.com/62123/africa-au-chair-ramaphosa-calls-out-painful-irony-of-vaccine-access/">Africa: AU chair Ramaphosa calls out ‘painful irony’ of vaccine access</a></h2>
<p class="ja-post-excerpt tiny-hidden small-hidden"><a href="https://www.theafricareport.com/62123/africa-au-chair-ramaphosa-calls-out-painful-irony-of-vaccine-access/">African Union (AU) chair Cyril Ramaphosa told a high-powered meeting of regional and global leaders about the “painful irony” of clinical trials being conducted on the continent, which is now struggling to gain access to supply.</a></p>
</div>
</article>
</section>
</div>
<div class="layout-sidebar space print-hidden"></div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('tar-unit-main-bottom');
                    });
                }
            </script>
</div>
<div></div>
</div>
</div>
<div class="signup shortcode bar hidden" id="tar-signup-banner">
<div class="signup-title signup-title-1">Africa Insight</div>
<form class="js-tar-newsletter-signup" data-id="_signup_4" data-ajax-action="tar_newsletter_signup">
<div class="signup-text">Wake up to the essential with the Editor's picks.</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_4_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_4_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_4_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_4_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<a href="#" class="signup-bar-close"><i class="icon-close"></i></a>
</div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="trigger-cmp-didomi menu-item menu-cookie-policy"><a href="#">Cookie policy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a target="_blank" rel="noopener noreferrer" href="https://www.webscribe.co.uk/magazine/theafricareport">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-politics/geo-1-africa/geo-2-southern-africa/geo-3-south-africa/from-article-tar/free-pdf-pdf-tar-10'});</script><script>dataLayer.push({'publish_date': '20210129'});</script><script>dataLayer.push({'authors': 'the-africa-report'});</script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js" id="jquery-js"></script>
<script type='text/javascript' id='tar/main-js-extra'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20201215114201.js" id="tar/main-js"></script>
</body>
</html>
