<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="10750083165" />
<title>Mali: With Bah N&#8217;Daw resignation, Assimi Goïta becomes president</title>
<meta name="description" content="Following Bah N&#8217;Daw&#8217;s resignation as head of the interim government, his Vice&#x2d;President Assimi Goïta is now President." />
<meta property="og:image" content="https://www.theafricareport.com/media/2021/05/SIPA_00983095_000001-scaled-e1622036703496.jpg" />
<meta property="og:image:width" content="2540" />
<meta property="og:image:height" content="1452" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mali: With Bah N&#8217;Daw resignation, Assimi Goïta becomes president" />
<meta property="og:description" content="Following Bah N&#8217;Daw&#8217;s resignation as head of the interim government, his Vice&#x2d;President Assimi Goïta is now President." />
<meta property="og:url" content="https://www.theafricareport.com/92250/mali-with-bah-ndaw-resignation-assimi-goita-becomes-president/" />
<meta property="og:site_name" content="The Africa Report.com" />
<meta property="article:published_time" content="2021-05-26T13:46+00:00" />
<meta property="article:modified_time" content="2021-05-26T13:46+00:00" />
<meta property="og:updated_time" content="2021-05-26T13:46+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mali: With Bah N&#8217;Daw resignation, Assimi Goïta becomes president" />
<meta name="twitter:description" content="Following Bah N&#8217;Daw&#8217;s resignation as head of the interim government, his Vice&#x2d;President Assimi Goïta is now President." />
<meta name="twitter:image" content="https://www.theafricareport.com/media/2021/05/SIPA_00983095_000001-scaled-e1622036703496.jpg" />
<meta name="twitter:image:width" content="2540" />
<meta name="twitter:image:height" content="1452" />
<link rel="canonical" href="https://www.theafricareport.com/92250/mali-with-bah-ndaw-resignation-assimi-goita-becomes-president/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theafricareport.com/92250/mali-with-bah-ndaw-resignation-assimi-goita-becomes-president/"},"headline":"Mali: With Bah N&rsquo;Daw resignation, Assimi Go&iuml;ta becomes president","image":[{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2021/05/SIPA_00983095_000001-scaled-e1622036703496.jpg","width":2540,"height":1452},{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-732x419.jpg","width":732,"height":419},{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-732x418.jpg","width":732,"height":418}],"datePublished":"2021-05-26T13:46:04+00:00","dateModified":"2021-05-26T13:46:05+00:00","author":[{"@type":"Person","name":"Jeune Afrique"}],"publisher":{"@type":"Organization","url":"https://www.theafricareport.com/","name":"The Africa Report","logo":{"@type":"ImageObject","url":"https://www.theafricareport.com/media/2019/03/cropped-theafricareport-icon-square.png","width":512,"height":512},"sameAs":["https://www.facebook.com/theafricareport","https://twitter.com/TheAfricaReport","https://soundcloud.com/the-africa-report"]},"description":"Following Bah N&#8217;Daw&#8217;s resignation as head of the interim government, his Vice&#x2d;President Assimi Go\u00efta is now President.","isAccessibleForFree":"True"}</script>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script type="text/javascript">(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();</script>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}     else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}         var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}         if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){         var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("c444f8d2-44bc-4b79-959d-6da131d0c5bb")})();</script>
<link rel="stylesheet" href="/app/themes/theafricareport-2019/dist/styles/main-20210511154128.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js" id="jquery-js"></script>
<script type='text/javascript' id='tar/main-js-extra'>
/* <![CDATA[ */
var tar_main = {"ajax_url":"https:\/\/www.theafricareport.com\/wp\/wp-admin\/admin-ajax.php","session_cookie_name":"tar-user-session-9fd09de8f15ad5cc307591620a9f9af2","api_url":"https:\/\/www.theafricareport.com\/api","ipdata_api_key":"87bf0063c6771c125d2775e92ff1a5f89cd74aa0402c2c47a3c3295f","urls":{"checkoutFreeAccount":"https:\/\/www.theafricareport.com\/subscribe\/create-your-free-account\/"}};
/* ]]> */
</script>
<script src="/app/themes/theafricareport-2019/dist/scripts/main-20210511154128.js" id="tar/main-js"></script>

<script>window.dataLayer=window.dataLayer || [];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MH8QGP2');</script>

<script>window.didomiOnReady = window.didomiOnReady || [];</script>
<link rel="amphtml" href="https://www.theafricareport.com/92250/mali-with-bah-ndaw-resignation-assimi-goita-becomes-president/amp/"><link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2019/03/cropped-theafricareport-icon-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/media/2019/03/cropped-theafricareport-icon-square-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/03/cropped-theafricareport-icon-square-270x270.png" />
<meta name="theme-color" content="#0078e1" />
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
	!function(w,d,s,u,p,t,o){
		w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
		t=d.createElement(s),o=d.getElementsByTagName(s)[0],
		t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
	}(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");
	poool("init", "9pBdBb9vYmYVH8blVgX5dAjXOdIq6PNv7izNVTUcrVtmg7BHE91gsgbQ18bsLbjp");
	poool("config", {
		debug: false,
		locale: "en",
		mode: "custom",
		wait_for_dom_load: false,
		post_container: null,
		widget_container: null,
	    force_widget: "disabled",
	    user_is_premium: $.userHasAuthCookie() ? true : false,
	    cookies_enabled: true,
	});

	poool("send", "page-view", "free");
</script>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
    googletag.cmd.push(function() {

        // CONTENT
        var mappingHorizontal = googletag.sizeMapping().
                                addSize([1024, 768], [[970, 90], [970, 200]]).
                                addSize([820, 690], [[728, 90],[728, 150]]).
                                addSize([768, 1024], [[728, 90],[728, 150]]).
                                addSize([0, 0], [[320, 100],[320, 200]]).build();

        // SIDEBAR
        var mappingVertical = googletag.sizeMapping().
                                addSize([1024, 640], [[300, 250], [300, 600]]).
                                addSize([640, 480], [[300, 250],[300, 600]]).
                                addSize([0, 0], [[300, 250],[300, 600]]).build();


		// CONTENT

		gptAdSlots[0] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-top-desktop", [970, 90], "tar-unit-main-top")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		gptAdSlots[1] = googletag.defineSlot("/5696689/tar-website/section-articles-970x90-bottom-desktop", [970, 90], "tar-unit-main-bottom")
		.defineSizeMapping(mappingHorizontal)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// SIDEBAR

		gptAdSlots[2] = googletag.defineSlot("/5696689/tar-website/section-articles-300x600-right-col-1-desktop", [300, 600], "tar-unit-sidebar-1")
		.defineSizeMapping(mappingVertical)
		.setCollapseEmptyDiv(true,true)
		.addService(googletag.pubads());

		// TAKEOVER

		gptAdSlots[3] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-top-desktop", [1, 1], "tar-unit-take-over")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());

		// BRAND-CONTENT

		gptAdSlots[4] = googletag.defineSlot("/5696689/tar-website/section-articles-1x1-brand-content-left-col-1-desktop", [1, 1], "tar-brand-content-1")
		.setForceSafeFrame(false)
		.addService(googletag.pubads());


		googletag.pubads().setTargeting("test-environment", "false")
		googletag.pubads().setTargeting("wp-post-id", "92250")
		googletag.pubads().setTargeting("section", "politics")
		googletag.pubads().setTargeting("countries", ["more-africa-news"])

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
</head>
 <body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH8QGP2&gtm_auth=fBmzSmli-wcg2YFi8Nvobw&gtm_preview=env-2&gtm_cookies_win=x"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header" id="ja-header">
<div class="header-grid">
<button data-target="main-menu" class="nav-button" type="button" role="button" aria-label="open/close navigation"><i></i></button>
<a class="header-logo tar-logo" href="https://www.theafricareport.com/">
<img width="360" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-filled-black.svg" alt="The Africa Report.com">
</a>
<div class="is-hidden js-header-auth">
<div class="header-account">
<div class="is-hidden js-paywall-logged-in-show"><a href="https://www.theafricareport.com/my-account/" class="btn btn--subscribe btn--paywall"><i class="icon-user u-inbl"></i>&nbsp;<span class="js-paywall-logged-in-value-name"></span></a>
</div>
<div class="is-hidden js-paywall-anonymous-show"><a href="https://www.theafricareport.com/subscribe/?checkout_origin_url=https%3A%2F%2Fwww.theafricareport.com%2F92250%2Fmali-with-bah-ndaw-resignation-assimi-goita-becomes-president%2F&checkout_origin_post_id=92250" class="btn--subscribe btn--paywall u-uppercase" data-gtm="btn-subscribe-now" data-gtm-category="header">Subscribe now</a>
</div>
<div class="is-hidden js-paywall-anonymous-show"><a href="https://www.theafricareport.com/authentication/authentication-login/?redirect_to=https%3A%2F%2Fwww.theafricareport.com%2F92250%2Fmali-with-bah-ndaw-resignation-assimi-goita-becomes-president%2F" class="btn btn--unstyled btn--login" aria-label="Log in"><i class="icon-user u-inbl"></i>&nbsp;<span>Log in</span></a>
</div>
</div>
</div>
</div>
<nav class="header-menu" id="main-menu">
<a class="logo-sticky tar-logo" href="https://www.theafricareport.com/"><img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-filled-black.svg" width="168" alt="The Africa Report.com"></a>
<ul id="menu-main-menu" class="menu"><li class="active menu-item menu-home"><a href="https://www.theafricareport.com/" aria-current="page">Home</a></li>
<li class="highlight menu-item menu-coronavirus"><a href="/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-politics"><a href="/sections/politics/">Politics</a></li>
<li class="menu-item menu-business"><a href="/sections/business/">Business</a></li>
<li class="menu-item menu-in-depth"><a href="https://www.theafricareport.com/in-depth/">In Depth</a></li>
<li class="menu-item menu-opinion"><a href="/sections/opinion/">Opinion</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
</ul> <ul class="menu is-hidden">
<li id="menu-item-9" class="menu-item menu-item-has-children countries">
<span>Countries</span>
<div class="sub-menu-wrap">
<div class="sub-menu-content">
<div class="sub-menu">
<ul id="menu-countries" class="countries-list"><li id="menu-item-11" class="menu-item menu-nigeria menu-item-11"><a href="/countries/nigeria/"><i class="countries-flag flag-16x11-nigeria"></i>Nigeria</a></li>
<li id="menu-item-10" class="menu-item menu-south-africa menu-item-10"><a href="/countries/south-africa/"><i class="countries-flag flag-16x11-south-africa"></i>South Africa</a></li>
<li id="menu-item-9" class="menu-item menu-kenya menu-item-9"><a href="/countries/kenya/"><i class="countries-flag flag-16x11-kenya"></i>Kenya</a></li>
<li id="menu-item-12" class="menu-item menu-ethiopia menu-item-12"><a href="/countries/ethiopia/"><i class="countries-flag flag-16x11-ethiopia"></i>Ethiopia</a></li>
<li id="menu-item-13" class="menu-item menu-ghana menu-item-13"><a href="/countries/ghana/"><i class="countries-flag flag-16x11-ghana"></i>Ghana</a></li>
<li id="menu-item-14" class="menu-item menu-zimbabwe menu-item-14"><a href="/countries/zimbabwe/"><i class="countries-flag flag-16x11-zimbabwe"></i>Zimbabwe</a></li>
<li id="menu-item-15" class="menu-item menu-cote-d-ivoire menu-item-15"><a href="/countries/cote-d-ivoire/"><i class="countries-flag flag-16x11-cote-d-ivoire"></i>Côte d&#8217;Ivoire</a></li>
<li id="menu-item-337" class="menu-item menu-more-africa-news menu-item-337"><a href="/countries/more-africa-news/"><i class="countries-flag flag-16x11-more-africa-news"></i>More Africa News</a></li>
</ul> </div>
</div>
</div>
</li>
</ul>
<div class="is-hidden js-header-auth">
<div class="header-account">
<div class="is-hidden js-paywall-logged-in-show"><a href="https://www.theafricareport.com/my-account/" class="btn btn--subscribe btn--paywall"><i class="icon-user u-inbl"></i>&nbsp;<span class="js-paywall-logged-in-value-name"></span></a>
</div>
<div class="is-hidden js-paywall-anonymous-show"><a href="https://www.theafricareport.com/subscribe/?checkout_origin_url=https%3A%2F%2Fwww.theafricareport.com%2F92250%2Fmali-with-bah-ndaw-resignation-assimi-goita-becomes-president%2F&checkout_origin_post_id=92250" class="btn--subscribe btn--paywall u-uppercase">Subscribe now</a>
</div>
<div class="is-hidden js-paywall-anonymous-show"><a href="https://www.theafricareport.com/authentication/authentication-login/?redirect_to=https%3A%2F%2Fwww.theafricareport.com%2F92250%2Fmali-with-bah-ndaw-resignation-assimi-goita-becomes-president%2F" class="btn btn--unstyled btn--login" aria-label="Log in"><i class="icon-user u-inbl"></i>&nbsp;<span>Log in</span></a>
</div>
</div>
</div>
</nav>
</header>
<main class="main">
<div class="header-focus">
<p>
<a href="https://www.theafricareport.com/84447/nigerias-obiageli-ezekwesili-get-interested-by-politics-or-be-ruled-by-idiots/"><strong>DON'T MISS</strong> : Talking Africa Podcast – Nigeria’s Obiageli Ezekwesili: ‘Get interested by politics, or be ruled by idiots.</a>
</p>
<a href="#" class="header-focus-close"></a>
</div>
<div class="is-hidden">
<div id='tar-unit-take-over'>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('tar-unit-take-over');
                });
            }
        </script>
</div>
<div></div>
</div>
<section id='tar-unit-take-over-container' class="adsense"></section>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-top-container ">
<div id="tar-unit-main-top">
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('tar-unit-main-top');
                    });
                }
            </script>
</div>
<div></div>
</div>
<div class="content">
<div class="ja-post ja-post-single">
<div class="ja-post-category">full circle</div>
<h1>Mali: With Bah N&#8217;Daw resignation, Assimi Goïta becomes president</h1>
<div class="ja-post-single-meta">
<p>
By <strong>Jeune Afrique</strong><br>
Posted on Wednesday, 26 May 2021 15:46 </p>
</div>
<div class="ja-post-single-thumbnail">
<figure>
<img width="732" height="419" src="/media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-732x419.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="/media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-732x418.jpg 732w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-300x171.jpg 300w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-1024x585.jpg 1024w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-768x439.jpg 768w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-1536x878.jpg 1536w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-2048x1171.jpg 2048w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-456x262.jpg 456w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-227x130.jpg 227w, /media/2021/05/SIPA_00983095_000001-scaled-e1622036703496-342x196.jpg 342w" sizes="(max-width: 732px) 100vw, 732px"> <figcaption>Colonel Assimi Goita is sworn in as Mali's transitional vice president in Bamako, Mali, Sept. 25, 2020. (Photo by Habib Kouyate/Xinhua) </figcaption>
</figure>
</div>
<div id="start-reading" class="ja-post-single-intro">
<p>Mali's Transitional President Bah N'Daw has handed in his resignation to his vice president, Assimi Goïta. The move effectively makes Goïta the new head of the transition.</p>
</div>
<div class="ja-post-single-content rel">
<div class="u-format">
<p>Less than 48 hours after <a href="https://www.theafricareport.com/92064/mali-the-latest-on-president-bah-ndaw-and-vice-president-assimi-goitas-transition-government/" target="_blank" rel="noopener">dismissing the President of the transition, Bah N&#8217;Daw, and his Prime Minister, Moctar Ouane,</a> Colonel Assimi Goïta becomes the new President of the transition.</p>
<p>On Wednesday, May 26, Bah N&#8217;Daw submitted his resignation and that of his Prime Minister to the man who had previously been his Vice President. The government, whose composition had been unveiled on 24 May a few hours before the military coup, was dissolved.</p>
<h3>Point of no return</h3>
<p>This announcement confirms that the head of the junta that led the coup against Ibrahim Boubacar Keïta (IBK) on 18 August has now taken control of the executive branch.</p>
<div class="print-hidden js-shortcode"><p>
<strong>READ MORE <a href="https://www.theafricareport.com/92064/mali-the-latest-on-president-bah-ndaw-and-vice-president-assimi-goitas-transition-government/">How Mali's new strongman Goïta grabbed power... again</a></strong>
</p>
</div>
<p><strong>Tensions between Assimi Goïta and Bah N&#8217;Daw had increased </strong>since the reappointment of Moctar Ouane as Prime Minister on 14 May. But it was the announcement of the composition of the new government on Monday [24 May] evening that was the point of no return.</p>
<div class="print-hidden js-shortcode">
<p class="email-collector-continues-below">The article continues below</p>
<section class="email-collector">
<div class="email-collector-header">
<div class="email-collector-header-image">
<img src="/media/2021/01/COUV_OP_PDF_TOP200_2019_170x240.jpg" alt="Get your free PDF: Top 200 banks 2019">
</div>
<div class="email-collector-header-content">
<p class="email-collector-header-content-title-1">Free download</p>
<p class="email-collector-header-content-title-2">Get your free PDF: Top 200 banks 2019</p>
<p class="email-collector-header-content-title-3">The race to transform</p>
<p class="email-collector-header-content-text">Complete the form and download, for free, the highlights from The Africa Report’s Exclusive Ranking of Africa’s top 200 banks from last year. Get your free PDF by completing the following form</p>
</div>
</div>
<form class="email-collector-form js-tar-newsletter-signup" data-id="_signup_1" data-ajax-action="tar_newsletter_signup_get_pdf">
<div class="email-collector-form-row">
<label for="subscriber_email">Email Address <span>*</span></label>
<input type="email" name="subscriber_email" id="subscriber_email">
</div>
<div class="other-fields" style="display:none">
<div class="email-collector-form-row">
<label for="subscriber_civility">Title <span>*</span></label>
<select name="subscriber_civility" id="subscriber_civility">
<option value="" disabled selected>...</option>
<option value="F">Ms</option>
<option value="M">Mr</option>
</select>
</div>
<div class="email-collector-form-row">
<label for="subscriber_lastname">Last name <span>*</span></label>
<input type="text" name="subscriber_lastname" id="subscriber_lastname">
</div>
<div class="email-collector-form-row">
<label for="subscriber_firstname">First name <span>*</span></label>
<input type="text" name="subscriber_firstname" id="subscriber_firstname">
</div>
<div class="email-collector-form-row">
<label for="subscriber_country_code">Country <span>*</span></label>
<select name="subscriber_country_code" id="subscriber_country_code">
<option value="" disabled selected>...</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="VG">British Virgin Islands</option>
<option value="BN">Brunei</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CA">Canada</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos(Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo, Democratic Republic of the</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Cote d'Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="SZ">Eswatini</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea - Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and McDonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macau</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn Islands</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthelemy</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome and Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="GS">South Georgia-Sandwich Islands</option>
<option value="KR">South Korea</option>
<option value="SS">South Sudan</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="BS">The Bahamas</option>
<option value="TL">Timor - Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="US">United States</option>
<option value="UY">Uruguay</option>
<option value="VI">US Virgin Islands</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
</div>
<div class="email-collector-form-row">
<label for="subscriber_sector">Industry <span>*</span></label>
<select name="subscriber_sector" id="subscriber_sector">
<option value="" disabled selected>...</option>
<option value="arts-sport-leisure">Arts, Sport, Leisure</option>
<option value="insurance">Insurance</option>
<option value="audits-certification">Audits &amp; Certification</option>
<option value="bank">Bank</option>
<option value="public-works">Public works</option>
<option value="trade">Trade</option>
<option value="expert-advice">Expert advice</option>
<option value="education">Education</option>
<option value="energy">Energy</option>
<option value="finance">Finance</option>
<option value="real-estate">Real estate</option>
<option value="industry">Industry</option>
<option value="media">Media</option>
 <option value="health">Health</option>
<option value="public-services">Public services</option>
<option value="telecom">Telecom</option>
<option value="tourism">Tourism</option>
<option value="transportation-logistics">Transportation &amp; Logistics</option>
<option value="urban-planning">Urban planning</option>
<option value="" data-toggle-other="true">Other</option>
</select>
<input placeholder="Please enter your industry" type="text" name="subscriber_sector_other" id="subscriber_sector_other" style="display:none;">
</div>
<div class="email-collector-form-row">
<label for="subscriber_job_position">Position <span>*</span></label>
<select name="subscriber_job_position" id="subscriber_job_position">
<option value="" disabled selected>...</option>
<option value="high-government-official">High government official</option>
<option value="ceo/managing-director/chairperson">CEO, Managing director, Chairperson</option>
<option value="director">Director</option>
<option value="manager">Manager</option>
<option value="in-charge-of/analyst">In charge of / Analyst</option>
<option value="government-official">Government official</option>
<option value="employee/labourer">Employee / Labourer</option>
<option value="student">Student</option>
<option value="non-salaried-worker/self-employed">Non-salaried worker / Self-employed</option>
<option value="unemployed">Unemployed </option>
<option value="retired">Retired</option>
<option value="" data-toggle-other="true">Other</option>
</select>
<input placeholder="Please enter your position" type="text" name="subscriber_job_position_other" id="subscriber_job_position_other" style="display:none;">
</div>
<div class="email-collector-form-row-checkbox">
<div class="checkbox-group">
<input id="_signup_1_subscribe-update" type="checkbox" name="promotion-get-info" value="1"><label for="_signup_1_subscribe-update">Get information from Jeune Afrique Media Group: subscription deals, special offers…</label>
</div>
</div>
<input type="hidden" name="subscriber_download_pdf" class="js-subscriber_download_pdf" value="pdf-tar-10">
<input type="hidden" name="form_url" value="https://www.theafricareport.com/92250/mali-with-bah-ndaw-resignation-assimi-goita-becomes-president/">
<a href="#" class="email-collector-form-close mrm">Close</a>
<input type="submit" value="Download" class="get-the-pdf-signup-submit">
<div class="email-collector-form-info">
By downloading this PDF you agree to subscribe to The Africa Report Daily newsletter </div>
</div>
<div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</div>
</form>
</section>
</div>
<p>Assimi Goïta, who was kept away from the discussions, contested in particular the eviction of two of his loyalists, influential members of the former<em> Conseil National pour le Salut du Peuple </em>(CNSP, officially dissolved in January): colonels Modibo Koné and Sadio Camara, respectively Minister of Security and Minister of Defence in the previous government.</p>
<div class="print-hidden js-shortcode"><p>
<strong>READ MORE <a href="https://www.theafricareport.com/91533/malis-political-leaders-are-being-held-in-a-military-base/">Mali's political leaders are being held in a military base</a></strong>
</p>
</div>
<p><strong>Arrested on the evening of 24 May, Bah N&#8217;Daw and Moctar Ouane</strong> have since been held in the Kati military camp, located about 15 kilometres from Bamako. This is also the case for General Souleymane Doucouré, who was to become the new Minister of Defense, and Kalilou Doumbia, Bah N&#8217;Daw&#8217;s special advisor.</p> </div>
<div class="mtm"></div>
<section class="paywall-frame" data-hide-on-premium>
<p class="h2-like paywall-frame__title">Understand Africa's tomorrow... today</p>
<p class="paywall-frame__text">We believe that Africa is poorly represented, and badly under-estimated. Beyond the vast opportunity manifest in African markets, we highlight people who make a difference; leaders turning the tide, youth driving change, and an indefatigable business community. That is what we believe will change the continent, and that is what we report on. With hard-hitting investigations, innovative analysis and deep dives into countries and sectors, The Africa Report delivers the insight you need.</p>
<a href="https://www.theafricareport.com/subscribe/?checkout_origin_url=https%3A%2F%2Fwww.theafricareport.com%2F92250%2Fmali-with-bah-ndaw-resignation-assimi-goita-becomes-president%2F&checkout_origin_post_id=92250" class="paywall-frame__cta btn btn--black btn--hover-ghost btn--paywall u-uppercase">View subscription options</a>
</section>
</div>
</div>
</div>
<div class="sidebar">
<aside class="signup mbml" style="">
<div class="signup-title signup-title-1">Africa Insight</div>
<form class="js-tar-newsletter-signup" data-id="_signup_3" data-ajax-action="tar_newsletter_signup">
<div class="signup-text">Wake up to the essential with the Editor's picks.</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_3_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_3_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_3_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_3_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
</aside>
<div class="adsense adsense-halfpage tar-unit-sidebar-1-container">
<div id="tar-unit-sidebar-1">
</div>
<div></div>
</div>
<div class="sidebar-block paywall-sidebar paywall-sidebar__digital-subscription mbl" data-hide-on-premium>
<div class="sidebar-block-title">Digital subscription</div>
<div class="sidebar-block-content">
<div>
<img src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/africa-covered.png" alt="Digital subscription">
</div>
<p class="txtcenter mts">
<strong>Give yourself a headstart:</strong><br />
Get full access to The Africa Report on all your devices.
</p>
<p class="txtcenter mtm mbs">
<a href="https://www.theafricareport.com/subscribe/?checkout_origin_url=https%3A%2F%2Fwww.theafricareport.com%2F92250%2Fmali-with-bah-ndaw-resignation-assimi-goita-becomes-president%2F&checkout_origin_post_id=92250" class="btn--subscribe btn--paywall btn--black btn--hover-ghost">Subscribe now</a>
</p>
</div>
</div>
</div>
</div>
<div class="layout-sidebar">
<div class="adsense tar-brand-content tar-brand-content-1-container ">
<div id="tar-brand-content-1">
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('tar-brand-content-1');
                    });
                }
            </script>
</div>
<div></div>
</div>
</div>
<div class="layout-full layout-full--transparent related-posts" data-section='politics'>
<div class="layout-full-wrapper">
<div class="more-container">
<div class="more-bar"></div>
<h2 class="more-title">More Politics</h2>
</div>
<section class="grid has-gutter-l related-posts-list">
<article class="ja-post-card ja-post-card--unbordered">
<div class="ja-post-card-thumbnail">
<a href="https://www.theafricareport.com/91219/ghana-arbitrary-arrests-torture-of-journalists-how-free-is-the-press/">
<img width="456" height="262" src="/media/2021/05/RTR35BUC-scaled-e1622043374741-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" loading="lazy" srcset="/media/2021/05/RTR35BUC-scaled-e1622043374741-456x262.jpg 456w, /media/2021/05/RTR35BUC-scaled-e1622043374741-300x172.jpg 300w, /media/2021/05/RTR35BUC-scaled-e1622043374741-1024x587.jpg 1024w, /media/2021/05/RTR35BUC-scaled-e1622043374741-768x440.jpg 768w, /media/2021/05/RTR35BUC-scaled-e1622043374741-1536x880.jpg 1536w, /media/2021/05/RTR35BUC-scaled-e1622043374741-2048x1173.jpg 2048w, /media/2021/05/RTR35BUC-scaled-e1622043374741-732x419.jpg 732w, /media/2021/05/RTR35BUC-scaled-e1622043374741-227x130.jpg 227w, /media/2021/05/RTR35BUC-scaled-e1622043374741-342x196.jpg 342w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-card-content">
<div class="ja-post-card-category">press freedom</div>
<h2 class="ja-post-card-title"><a href="https://www.theafricareport.com/91219/ghana-arbitrary-arrests-torture-of-journalists-how-free-is-the-press/">Ghana: Arbitrary arrests &#038; torture of journalists, how free is the press?</a></h2>
<p class="ja-post-card-excerpt"><a href="https://www.theafricareport.com/91219/ghana-arbitrary-arrests-torture-of-journalists-how-free-is-the-press/">Although Ghana is highly respected for its press freedom credentials globally, the rights of its journalists have often been abused. In the last<span class="tiny-hidden small-hidden medium-hidden"> ...</span><span class="large-hidden"> decade, the number of reported cases of torture and abuse of journalists by Ghanaian security agencies have increased significantly and the lack of prosecution or sanctions against errant officers is believed to have made the situation a worsening epidemic.</span></a></p>
</div>
</article>
<article class="ja-post-card ja-post-card--unbordered">
<div class="ja-post-card-thumbnail">
<a href="https://www.theafricareport.com/92242/nigeria-shekau-the-dreaded-warlord-who-chose-jihad-over-family/">
<img width="456" height="262" src="/media/2021/05/RTX2MN47-e1622037202785-456x262.jpg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="A poster advertising for the search of Boko Haram leader Abubakar Shekau is pasted on a wall in Baga" loading="lazy"> </a>
</div>
<div class="ja-post-card-content">
<div class="ja-post-card-category">post Boko troubles</div>
<h2 class="ja-post-card-title"><a href="https://www.theafricareport.com/92242/nigeria-shekau-the-dreaded-warlord-who-chose-jihad-over-family/">Nigeria: Shekau, the dreaded warlord who chose Jihad over family</a></h2>
<p class="ja-post-card-excerpt"><a href="https://www.theafricareport.com/92242/nigeria-shekau-the-dreaded-warlord-who-chose-jihad-over-family/">Abubakar Shekau, leader of the militant Islamist group Boko Haram, once the world's deadliest terrorist organisation and which is known to have<span class="tiny-hidden small-hidden medium-hidden"> ...</span><span class="large-hidden"> killed at least 30,000 people in Nigeria and the Lake Chad region, has been reported dead. Far from fixing things, this may well strengthen ISWAP, a more 'effective' terrorist outfit which split from Boko Haram. Experts say this spells danger for Nigeria and the region, where the war on terror has raged ineffectually for over a decade.</span></a></p>
</div>
</article>
<article class="ja-post-card ja-post-card--unbordered">
<div class="ja-post-card-thumbnail">
<a href="https://www.theafricareport.com/92064/mali-the-latest-on-president-bah-ndaw-and-vice-president-assimi-goitas-transition-government/">
<img width="456" height="262" src="/media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762-456x262.png" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="" loading="lazy" srcset="/media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762-456x262.png 456w, /media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762-300x172.png 300w, /media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762-768x440.png 768w, /media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762-732x419.png 732w, /media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762-227x130.png 227w, /media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762-342x196.png 342w, /media/2021/05/Firefox_Screenshot_2021-05-26T10-45-36.057Z-e1622026398762.png 781w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-card-content">
<div class="ja-post-card-category">threats ignored</div>
<h2 class="ja-post-card-title"><a href="https://www.theafricareport.com/92064/mali-the-latest-on-president-bah-ndaw-and-vice-president-assimi-goitas-transition-government/">How Mali&#8217;s new strongman Goïta grabbed power&#8230; again</a></h2>
<p class="ja-post-card-excerpt"><a href="https://www.theafricareport.com/92064/mali-the-latest-on-president-bah-ndaw-and-vice-president-assimi-goitas-transition-government/">Mali’s vice-president Assimi Goïta has just dismissed President Bah N'Daw and prime minister Moctar Ouane. <span class="tiny-hidden small-hidden medium-hidden"> ...</span></a></p>
</div>
</article>
<article class="ja-post-card ja-post-card--unbordered">
<div class="ja-post-card-thumbnail">
<a href="https://www.theafricareport.com/91194/rwandas-paul-kagame-tshisekedi-kabila-macron-museveni-my-family-and-me/">
<img width="456" height="262" src="/media/2021/05/jad20210521-ass-rwanda-itv-kagame-scaled-592x296-1621938402-e1622023639924-456x262.jpeg" class="attachment-tar-post-thumbnail-list-large size-tar-post-thumbnail-list-large wp-post-image" alt="kagame" loading="lazy" srcset="/media/2021/05/jad20210521-ass-rwanda-itv-kagame-scaled-592x296-1621938402-e1622023639924-456x262.jpeg 456w, /media/2021/05/jad20210521-ass-rwanda-itv-kagame-scaled-592x296-1621938402-e1622023639924-300x172.jpeg 300w, /media/2021/05/jad20210521-ass-rwanda-itv-kagame-scaled-592x296-1621938402-e1622023639924-227x130.jpeg 227w, /media/2021/05/jad20210521-ass-rwanda-itv-kagame-scaled-592x296-1621938402-e1622023639924-342x196.jpeg 342w, /media/2021/05/jad20210521-ass-rwanda-itv-kagame-scaled-592x296-1621938402-e1622023639924.jpeg 509w" sizes="(max-width: 456px) 100vw, 456px"> </a>
</div>
<div class="ja-post-card-content">
<div class="ja-post-card-category">benefit of doubt</div>
<h2 class="ja-post-card-title"><a href="https://www.theafricareport.com/91194/rwandas-paul-kagame-tshisekedi-kabila-macron-museveni-my-family-and-me/">Rwanda&#8217;s Paul Kagame: &#8216;Tshisekedi, Kabila, Macron, Museveni, my family and me&#8217;</a></h2>
<p class="ja-post-card-excerpt"><a href="https://www.theafricareport.com/91194/rwandas-paul-kagame-tshisekedi-kabila-macron-museveni-my-family-and-me/">In a final step to normalise relations with Rwanda, France's President Emmanuel Macron will visit Kigali 27 - 29 May, where he will name an ambassador<span class="tiny-hidden small-hidden medium-hidden"> ...</span><span class="large-hidden"> to the east African country. Although relations have improved since the 1994 genocide, Paris has not had an accredited ambassador in Kigali since 2015. Ahead of Macron's visit, we spoke with President Paul Kagame.</span></a></p>
</div>
</article>
</section>
</div>
</div>
<div class="layout-sidebar space print-hidden"></div>
<div class="layout-sidebar space">
<div class="adsense adsense-billboard tar-unit-main-bottom-container ">
<div id="tar-unit-main-bottom">
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-loading="immediate">
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        googletag.display('tar-unit-main-bottom');
                    });
                }
            </script>
</div>
<div></div>
</div>
</div>
<div class="signup shortcode bar hidden" id="tar-signup-banner">
<div class="signup-title signup-title-1">Africa Insight</div>
<form class="js-tar-newsletter-signup" data-id="_signup_4" data-ajax-action="tar_newsletter_signup">
<div class="signup-text">Wake up to the essential with the Editor's picks.</div>
<div class="input-signup">
<input type="text" name="subscriber_email" value="" placeholder="Email Address">
<button type="submit" class="btn--primary newsletter-signup-submit">Sign up</button>
</div>
<div class="signup-checkboxes">
<div class="checkbox-group">
<input id="_signup_4_subscribe-update" type="checkbox" name="promotion-keep-me-up-to-date" value="1"><label for="_signup_4_subscribe-update">Also receive offers from The Africa Report</label>
</div>
<div class="checkbox-group">
<input id="_signup_4_subscribe-partners" type="checkbox" name="promotion-partners" value="1"><label for="_signup_4_subscribe-partners">Also receive offers from The Africa Report's partners</label>
</div>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<a href="#" class="signup-bar-close"><i class="icon-close"></i></a>
</div>
</main>
<footer class="footer">
<div class="footer-wrap">
<div class="footer-logo"><img width="307" src="https://www.theafricareport.com/app/themes/theafricareport-2019/dist/images/theafricareport-logo-filled-white.svg" alt="The Africa Report.com"></div>
<div class="footer-navs grid-4 has-gutter">
<nav>
<h4>Who we are</h4>
<ul id="menu-who-we-are" class="tar-wp-menu"><li class="menu-item menu-about-us"><a href="https://www.theafricareport.com/about-us/">About us</a></li>
<li class="menu-item menu-how-were-changing"><a href="https://www.theafricareport.com/landing-get-the-full-picture-of-africa/">How we&#8217;re changing</a></li>
<li class="menu-item menu-contact"><a href="https://www.theafricareport.com/contact/">Contact</a></li>
<li class="menu-item menu-privacy"><a href="https://www.theafricareport.com/privacy/">Privacy</a></li>
<li class="trigger-cmp-didomi menu-item menu-cookie-policy"><a href="#">Cookie policy</a></li>
<li class="menu-item menu-terms-of-use"><a href="https://www.theafricareport.com/terms-of-use/">Terms of use</a></li>
</ul> </nav>
<nav>
<h4>Media</h4>
<ul id="menu-media" class="tar-wp-menu"><li class="menu-item menu-advertise-with-us"><a href="https://www.theafricareport.com/advertise-with-us/">Advertise with us</a></li>
</ul> </nav>
<nav>
<h4>Services</h4>
<ul id="menu-services" class="tar-wp-menu"><li class="menu-item menu-subscribe"><a href="https://www.theafricareport.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-podcasts"><a href="/sections/podcasts/">Podcasts</a></li>
<li class="menu-item menu-need-help"><a href="https://www.theafricareport.com/help/">Need help?</a></li>
</ul> </nav>
<nav class="footer-followus">
<h4>Follow us</h4>
<span class="footer-followus-label">Sign up to get more of The Africa Report</span>
<form class="js-tar-newsletter-signup" data-ajax-action="tar_newsletter_signup">
<div class="input-signup">
<input type="text" name="subscriber_email" placeholder="Email address">
<button type="submit" class="newsletter-signup-submit">Sign up</button>
</div>
<div class="tar-success js-tar-newsletter-signup-success is-hidden">SUCCESS</div>
<div class="tar-error js-tar-newsletter-signup-error is-hidden">ERROR</div>
</form>
<div class="footer-followus-socials">
<a href="https://www.facebook.com/theafricareport" target="_blank"><i class="icon-facebook"></i></a>
<a href="https://twitter.com/TheAfricaReport" target="_blank"><i class="icon-twitter"></i></a>
</div>
</nav>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
  var ios_add_to_homescreen_html = '<div class="ios-add-to-homescreen-inner">    <div class="ios-add-to-homescreen-head">        <img src="https://www.theafricareport.com/mobile-pwa/images/tar-96-96.png" class="ios-add-to-homescreen-logo" alt="The Africa Report">        <h3 class="ios-add-to-homescreen-title font-alpha text-uppercase">            <b>Add The Africa Report to your Home screen</b>        </h3>    </div>    <div class="ios-add-to-homescreen-body">        <p>1. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-add-to-home-screen.png" width="23" alt="+"> at the bottom of your screen </p>        <p>2. Click on <img src="https://www.theafricareport.com/mobile-pwa/images/ios-plus.png" width="25" alt="+"> to add The Africa Report to the Home screen</p>        <p>3. Define the name of the shortcut and validate</p>    </div>    <div class="ios-add-to-homescreen-footer">        <button class="ios-add-to-homescreen-btn btn--secondary ios-add-to-homescreen-close"><span>Close</span></button>        <button class="ios-add-to-homescreen-btn btn--primary ios-add-to-homescreen-got-it"><span>I got it</span></button>    </div></div>';
/* ]]> */
</script>
<div class="ios-add-to-homescreen-overlay is-hidden"></div>
<div class="ios-add-to-homescreen"></div>
<script>dataLayer.push({"CONST_POST_METADATA":"article_metadata","CONST_AUTHORS":"authors","CONST_PUBLISH_DATE":"publish_date"});</script><script>dataLayer.push({'article_metadata': 'ct-post/sec-politics/geo-1-africa/geo-2-west-africa/geo-3-mali/rst-free/from-article-ja/free-pdf-pdf-tar-10'});</script><script>dataLayer.push({'publish_date': '20210526'});</script><script>dataLayer.push({'authors': 'jeune-afrique'});</script>
</body>
</html>
